<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Čeká nás opět větrné a deštivé počasí, ale bude teplo, o víkendu se pak ochladí a oblačnosti ubyde
</title>
    <meta name="description" content="
Počasí u nás ovlivňuje výběžek vyššího tlaku vzduchu od jihozápadu, který postupně zeslábne a k nám začne zasahovat oblast nízkého tlaku nad Atlantickým oceánem. V čerstvém západním proudění pak bude postupovat frontální systém, během dnešního dne...
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=190213" rel="stylesheet" media="all" />
    
    
    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/70/533870-ceka-nas-opet-vetrne-a-destive-pocasi-ale-bude-teplo-o-vikendu-se-pak-ochladi-a-oblacnosti-ubyde/oblacno2_w670h502.JPG" />


    <!-- adv scripts start -->
	
        
		    <script>
		        /* <![CDATA[ */
				var a_adv={rs_time:0,rs_timeout:1E3,im:function(b,a,c,d,e,f,g,h){this.runfc("im",b,a,c,d,e,f,g,h)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},dfp_callback:function(b){this.runfc("dfp_callback",b)},cgs:function(b,a,c,d,e,f){this.runfc("cgs",b,a,c,d,e,f)},getCookie:function(b){var a=document.cookie,c=a.indexOf(" "+
				b+"=");-1==c&&(c=a.indexOf(b+"="));-1==c?a=null:(c=a.indexOf("=",c)+1,b=a.indexOf(";",c),-1==b&&(b=a.length),a=unescape(a.substring(c,b)));return a},runfc:function(b,a,c,d,e,f,g,h,k,l,m){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,a,c,d,e,f,g,h,k),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);
				break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100);break;case "dfp_callback":setTimeout(this.dfp_callback.bind(this,a),100);break;case "cgs":setTimeout(this.cgs.bind(this,a,c,d,e,f,g),100)}return!1}switch(b){case "im":a_advs.im(a,c,d,e,f,g,h,k);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();
				break;case "passback":a_advs.passback(a);break;case "dfp_callback":a_advs.dfp_callback(a);break;case "cgs":a_advs.cgs(a,c,d,e,f,g)}}};
				var alia_gSeznamSession = false
	            
					try {if (a_adv.getCookie('advseznam') != null) alia_gSeznamSession = true } catch(e){}
	
			        var alia_adv = {}; alia_adv.noview = '';
			        alia_adv.mc_msg_top = '12058'
			        alia_adv.mc_msg_bot = alia_adv.mc_msg_top
					alia_adv.mc_msg_rtb = alia_adv.mc_msg_top
					alia_adv.AdFormCat = '233'
			        var alia_gAdServer = 'rs.kurzy.cz';
			        /* var alia_gAdServer = 'www.kurzy.cz'; */
			        var alia_gAdPosition = 'wMeteoboxCZ';
			        
		        		if (!alia_gSeznamSession) {
			        		var alia_gAdvBulkPositions = '_ram_content_'; 
			        		alia_adv.imm = '_ram_content_';
		        		} else {
							
					        	
				        		    var alia_gAdvBulkPositions = '_ram_content_doublesky_rectanglespodni_squaredole_bottom_'; 
				                
					        
					        var alia_gAdvBulkTemplates	= '______________';
					        
					        	
					        		alia_adv.imm = '_ram_content_doublesky_squaredole_rectanglespodni_bottom_'; 
				                
					        
						}
		        	
			        var alia_gAdvBulkTemplates	= '______________';
			        var alia_gAdvPriority = '';
			        var alia_gCode = 'wMeteoboxZpravy';
			        var alia_gLV = 'CZ';
			        var alia_gCid = '';
			        var alia_gDFP = '1';
			        
		            var alia_gOnlyOneRSCall = '1'
		            var alia_gAsync = true
	            
				var alia_gSS = 0
				try { alia_gSS = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth } catch(e) {}
		        /* ]]> */
		    </script>
	    	
	        	<script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=191202" async></script>
	        	

			<script> if (alia_gSeznamSession) document.write('<scr' + 'ipt src="https://ssp.imedia.cz/static/js/ssp.js" async></scr' + 'ipt>')</script>

			<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
			<script>
			  	window.googletag = window.googletag || {cmd: []};
            	if (!alia_gSeznamSession) {
	                googletag.cmd.push(function() {
	                //addSize([1024, 400], [970, 90]).
	                //addSize([728, 300], [728, 90]).
	
	                var mapping_rect = googletag.sizeMapping().
	                addSize([640, 260], [640, 90]).
	                addSize([0, 0], [468, 60]).
	                build();
	                var mapping_rect_2 = googletag.sizeMapping().
	                addSize([640, 260], [640, 90]).
	                addSize([0, 0], [468, 60]).
	                build();
	                
	                    
	                        
	                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [[275, 250], [292, 250], [300, 250], [300, 600]], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
	                            googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [[275, 250], [292, 250], [300, 250]], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
	                        
	                        googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
	                        //googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
	                        
	                            googletag.defineSlot('/16466452/640x90_Meteobox_2_MOB', [[1, 1], [632, 90], [635, 90], [640, 90]], 'div-gpt-ad-1460020368331-0').defineSizeMapping(mapping_rect_2).addService(googletag.pubads());
	                        
	                    
	                
	                googletag.pubads().enableSingleRequest();
	                googletag.pubads().collapseEmptyDivs();
	                googletag.pubads().setCentering(true);
	                
	                
	                var a_advcmm = a_adv; if (a_advcmm == undefined) { a_advcmm = a_advs};
					if (a_advcmm) {
						var google_cookie_consent = a_advcmm.getCookie('_advc_google');
						if (google_cookie_consent == '1') {
		                	googletag.pubads().setRequestNonPersonalizedAds(0)
						} else {
							googletag.pubads().setRequestNonPersonalizedAds(1)
						}
					}	
	                googletag.enableServices();
	              });
	            }
            </script>
	    
	
	
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id) { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id) { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
	
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    
    var srcb2 = "/sgzip/jquery.cookie.js"
    var srcb3 = "/sgzip/lazysizes.min.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2); m_sth(srcb3) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <!-- adv tag start --><div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
            	<!-- adv tag start -->
                <div style="width:100%;margin-top:10px;line-height:0px"> </div>    
				<div id="adv_content" style="margin-left:3px;margin-top:0px;line-height:0px">
                    
					    <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
                <!-- adv tag end -->
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/predpoved/">Předpovědi počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20200310'
    var first_table_date_js = '20200310'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b><a class="odkaz" href="/zpravy/?writer=2626" title="Zprávy tohoto autora">Roman Havlíček</a></b> (Meteobox)</div>
<div class="fb-like" data-layout="button_count" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">10.03.2020 07:18:06</div>
<h1>Čeká nás opět větrné a deštivé počasí, ale bude teplo, o víkendu se pak ochladí a oblačnosti ubyde</h1>
<div id="zprbody" class="ecb">
<div id="zprtext">
<p><img src="https://img.kurzy.cz/zpravy/obrazky/70/533870-ceka-nas-opet-vetrne-a-destive-pocasi-ale-bude-teplo-o-vikendu-se-pak-ochladi-a-oblacnosti-ubyde/oblacno2_w670h502.JPG" id="wte_preview_image" style="max-width: 670px; width: 670; height: 502;" align="left"  width="670"  height="502"  srcset="https://img.kurzy.cz/zpravy/obrazky/70/533870-ceka-nas-opet-vetrne-a-destive-pocasi-ale-bude-teplo-o-vikendu-se-pak-ochladi-a-oblacnosti-ubyde/oblacno2.JPG 1600w, https://img.kurzy.cz/zpravy/obrazky/70/533870-ceka-nas-opet-vetrne-a-destive-pocasi-ale-bude-teplo-o-vikendu-se-pak-ochladi-a-oblacnosti-ubyde/oblacno2_w670h502.JPG 670w" sizes="(max-width: 10000px) 670px, 1600px" />
&nbsp;
</p><p><!--[if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:RelyOnVML/>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:HyphenationZone>21</w:HyphenationZone>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>CS</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"
  DefSemiHidden="false" DefQFormat="false" DefPriority="99"
  LatentStyleCount="371">
  <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 9"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="header"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footer"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index heading"/>
  <w:LsdException Locked="false" Priority="35" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of figures"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope return"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="line number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="page number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of authorities"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="macro"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="toa heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 5"/>
  <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Closing"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Signature"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="true"
   UnhideWhenUsed="true" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Message Header"/>
  <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Salutation"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Date"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Block Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hyperlink"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="FollowedHyperlink"/>
  <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Document Map"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Plain Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="E-mail Signature"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Top of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Bottom of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal (Web)"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Acronym"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Cite"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Code"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Definition"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Keyboard"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Preformatted"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Sample"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Typewriter"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Variable"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Table"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation subject"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="No List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Contemporary"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Elegant"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Professional"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Balloon Text"/>
  <w:LsdException Locked="false" Priority="39" Name="Table Grid"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Theme"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" QFormat="true"
   Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" QFormat="true"
   Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" QFormat="true"
   Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" QFormat="true"
   Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" QFormat="true"
   Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" QFormat="true"
   Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" SemiHidden="true"
   UnhideWhenUsed="true" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"/>
  <w:LsdException Locked="false" Priority="41" Name="Plain Table 1"/>
  <w:LsdException Locked="false" Priority="42" Name="Plain Table 2"/>
  <w:LsdException Locked="false" Priority="43" Name="Plain Table 3"/>
  <w:LsdException Locked="false" Priority="44" Name="Plain Table 4"/>
  <w:LsdException Locked="false" Priority="45" Name="Plain Table 5"/>
  <w:LsdException Locked="false" Priority="40" Name="Grid Table Light"/>
  <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 6"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Normálna tabuľka";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:8.0pt;
	mso-para-margin-left:0cm;
	line-height:107%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:"Times New Roman";
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
</style>
<![endif]-->

</p><p class="MsoNormal"><a name="OLE_LINK24"></a><a name="OLE_LINK21"></a><a name="OLE_LINK16"></a><a name="OLE_LINK13"></a><span><span><span><span><span><span><span><span><span><span><span><span><span> <a href="https://meteobox.cz/" title="Předpověď počasí z yr.no" class="dictlnk">Počasí</a> u nás ovlivňuje výběžek vyššího tlaku vzduchu od jihozápadu, který postupně zeslábne a k&nbsp;nám začne zasahovat oblast nízkého tlaku nad Atlantickým oceánem. V&nbsp;čerstvém západním proudění pak bude postupovat frontální systém, během dnešního dne nejprve <a href="https://www.kurzy.cz/obec/tepla/" title="Teplá" class="dictlnk">teplá</a> fronta, zítra pak bude následovat zvlněné frontální rozhraní. Nejprve přejde jako <a href="https://www.kurzy.cz/obec/studena-okres-jindrichuv-hradec/" title="Studená" class="dictlnk">studená</a> fronta, v noci na čtvrtek pak jako <a href="https://www.kurzy.cz/obec/tepla/" title="Teplá" class="dictlnk">teplá</a> fronta, za kterou k&nbsp;nám bude přechodně proudit velmi teplý vzduch od západu, který ukončí <a href="https://www.kurzy.cz/obec/studena-okres-jindrichuv-hradec/" title="Studená" class="dictlnk">studená</a> fronta. Ta by měla přecházet v&nbsp;noci na <a href="https://www.kurzy.cz/obec/patek/" title="Pátek" class="dictlnk">pátek</a> a za ní k&nbsp;nám pronikne chladný vzduch. Zároveň se bude od jihozápadu přes střední <a href="https://www.kurzy.cz/tema/evropa/" title="Evropa" class="dictlnk">Evropu</a> přesouvat oblast vyššího tlaku vzduchu, po její zadní <a href="https://volby.kurzy.cz/strany" title="Volby - výsledky stran" class="dictlnk">straně</a> k&nbsp;nám začne opět proudit teplý vzduch od jihu až jihozápadu.</span></span></span></span></span></span></span></span></span></span></span></span></span></p><!--rectangleclanky--><!--themaclanky1--><p class="MsoNormal"><span><span><span><span><span><span><span><span><span><span><span><span><span>&nbsp;</span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span><span><span><span><span><span><span><span><span><b>Dnes</b> bude oblačno až zataženo,
zpočátku až skoro jasno, od západu postupně občasný déšť, zpočátku nad 800 m
n.m. i srážky sněhové.</span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span><span><span><span><span><span><span><span><span>Nejvyšší denní teploty 8 až 12°C,
v&nbsp;západní polovině Čech 4 až 8°C.</span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span><span><span><span><span><span><span><span><span>V&nbsp;1000 m n.m. na horách
kolem 2°C.</span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span><span><span><span><span><span><span><span><span><a href="https://www.kurzy.cz/tema/orkan-silny-vitr/" title="Orkán - silný vítr" class="dictlnk">Vítr</a> slabý až mírný západní
až jihozápadní 2-6 m/s, během dne bude v&nbsp;Čechách a ve Slezsku zesilovat až
na čerstvý 4-8 m/s, místy s&nbsp;nárazy kolem 15 m/s.</span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span><span><span><span><span><span><span><span><span>&nbsp;</span></span></span></span></span></span></span></span></span></span></span></span></span></p>

<span></span><span></span><span></span><span></span><span></span><span></span><span></span><span></span>

<p class="MsoNormal"><span><span><span><span><span><b>V&nbsp;noci</b>
bude zataženo až oblačno s&nbsp;občasným deštěm, na horách i srážky trvalejší a
vydatnější.</span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span>Nejnižší
noční teploty 8 až 4°C, postupně od západu oteplování.</span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span><a href="https://www.kurzy.cz/tema/orkan-silny-vitr/" title="Orkán - silný vítr" class="dictlnk">Vítr</a> čerstvý
jihozápadní až západní 4-9 m/s, místy s&nbsp;nárazy kolem 15 m/s.</span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span>&nbsp;</span></span></span></span></span></p><!--themaclanky2-->

<p class="MsoNormal"><span><span><span><span><span><b>Ve středu</b>
bude zataženo až oblačno, na většině území s občasným&nbsp;deštěm nebo
přeháňkami, na horách i srážky vydatnější, postupně odpoledne a večer částečné
ubývání oblačnosti a ustávání srážek.</span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span>Nejvyšší
denní teploty 10 až 14°C, na jihu území až 16°C.</span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span><a href="https://www.kurzy.cz/tema/orkan-silny-vitr/" title="Orkán - silný vítr" class="dictlnk">Vítr</a> čerstvý
západní 4-9 m/s, místy s&nbsp;nárazy kolem 15 m/s, v&nbsp;severovýchodní polovině
území bude během dne slábnout a přechodně se stáčet k severozápadu.</span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span>&nbsp;</span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span><b>Ve
čtvrtek</b> bude převážně oblačno, na jihu i polojasno, na severu až zataženo s&nbsp;možností
slabého deště nebo přeháněk, k&nbsp;večeru od severozápadu srážky četnější a
postupně nad 1000 m n.m. srážky sněhové.</span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span>Nejnižší
noční teploty 9 až 5°C.</span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span>Nejvyšší
denní teploty 12 až 16°C, na jihu a jihovýchodě až kolem 19°C.</span></span></span></span></span></p>

<p class="MsoNormal"><span><span><span><span><span><a href="https://www.kurzy.cz/tema/orkan-silny-vitr/" title="Orkán - silný vítr" class="dictlnk">Vítr</a> mírný,
postupně opět čerstvý západní až jihozápadní 4-9 m/s, místy s&nbsp;nárazy 15-20
m/s, později večer bude slábnout a přechodně se stáčet na severozápadní.</span></span></span></span></span></p><!--themaclanky3-->

<p class="MsoNormal"><span><span><span><span><span>&nbsp;</span></span></span></span></span></p>

<span></span><span></span><span></span><span></span><span></span>

<p class="MsoNormal"><b>Výhled od pátku do pondělí: </b><span>&nbsp;</span>zpočátku bude proměnlivá oblačnost a místy
přeháňky, postupně již od 600 m n.m. srážky sněhové. Postupně budou srážky
ustávat a oblačnosti bude ubývat. Ráno se mohou ojediněle vyskytovat mlhy.</p>

<p class="MsoNormal">Nejnižší noční teploty v&nbsp;<a href="https://www.kurzy.cz/obec/patek/" title="Pátek" class="dictlnk">pátek</a> 8 až 4°C, v&nbsp;severozápadní
polovině území až 2°C, v&nbsp;dalších dnech kolem 0°C, při vyjasnění a utišení
<a href="https://www.kurzy.cz/tema/orkan-silny-vitr/" title="Orkán - silný vítr" class="dictlnk">větru</a> až -4°C.</p>

<p class="MsoNormal">Nejvyšší denní teploty 7 až 12°C, v&nbsp;závěru období až
14°C.</p>

<p></p>

</div>
</div>
</div><!--<MessageTitle="Čeká nás opět větrné a deštivé počasí, ale bude teplo, o víkendu se pak ochladí a oblačnosti ubyde" /><MessageBrief="Počasí u nás ovlivňuje výběžek vyššího tlaku vzduchu od jihozápadu, který postupně zeslábne a k nám začne zasahovat oblast nízkého tlaku nad Atlantickým oceánem. V čerstvém západním proudění pak bude postupovat frontální systém, během dnešního dne..." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/70/533870-ceka-nas-opet-vetrne-a-destive-pocasi-ale-bude-teplo-o-vikendu-se-pak-ochladi-a-oblacnosti-ubyde/oblacno2_w670h502.JPG" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="533870-ceka-nas-opet-vetrne-a-destive-pocasi-ale-bude-teplo-o-vikendu-se-pak-ochladi-a-oblacnosti-ubyde" /><PrimaryArea="wMeteoboxZpravyPredDlouhe" /><MeteoboxArea="wMeteoboxZpravyPredDlouhe" />-->
    <!-- adv tag start -->
	<div id="adv_rectanglespodni">
        
            <!-- /16466452/640x90_Meteobox_2_MOB -->
            <div id='div-gpt-ad-1460020368331-0'>
            <script type='text/javascript'>
            if (!alia_gSeznamSession) {
            	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020368331-0'); });
            } else { a_adv.im('rectanglespodni') }	
            </script>
            </div>
        
    </div>
    <!-- adv tag end -->
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/533611-jaro-na-par-dni-prijde-pocasi-s-vysokymi-teplotami/" title="Jaro na pár dní. Přijde počasí s vysokými teplotami" class="ecb" onclick="click_stat('hlzpr-533611-2-1', alia_gCode)">Jaro na pár dní. Přijde počasí s vysokými teplotami</a></div>
<div class="other"><img class="image lazyload" align="left" data-src="https://img.kurzy.cz/zpravy/obrazky/11/533611-jaro-na-par-dni-prijde-pocasi-s-vysokymi-teplotami/tepla_zima_blativo_w670h489_w120h90.jpg" alt="Ilustrační foto."><div class="text ecb">
<div class="autor-datum">
<div class="autor"><a class="odkaz" href="/zpravy/?writer=99975" title="Zprávy tohoto autora">Ivo Svoboda</a> (Meteobox)</div><span class="datum">08.03.2020</span></div><a href="https://meteobox.cz/zpravy/533611-jaro-na-par-dni-prijde-pocasi-s-vysokymi-teplotami/" title="" class="ecb" onclick="click_stat('hlzpr-533611-3-1', alia_gCode)">V novém týdnu přijde další dynamické počasí od oceánu.   Teploty výrazně vystoupají , na jižní Moravě může být až rekordních 18 °C. Přidá se však nová  epizoda silného proudění – větru .  Nejteplejší dny budou středa a ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/533428-pres-cesko-presla-fronta-snek-za-ni-se-zene-boure-ellie-i-cyklona/" title="Přes Česko přešla fronta &quot;šnek&quot;, za ní se žene bouře Ellie i cyklóna" class="ecb" onclick="click_stat('hlzpr-533428-2-2', alia_gCode)">Přes Česko přešla fronta "šnek", za ní se žene bouře Ellie i cyklóna</a></div>
<div class="other"><img class="image lazyload" align="left" data-src="https://img.kurzy.cz/zpravy/obrazky/28/533428-pres-cesko-presla-fronta-snek-za-ni-se-zene-boure-ellie-i-cyklona/vitr_big_w120h90.jpg" alt="Ilustrační foto."><div class="text ecb">
<div class="autor-datum">
<div class="autor"><a class="odkaz" href="/zpravy/?writer=61523" title="Zprávy tohoto autora">TNBiz</a> (TN.cz)</div><span class="datum">06.03.2020</span></div><a href="https://meteobox.cz/zpravy/533428-pres-cesko-presla-fronta-snek-za-ni-se-zene-boure-ellie-i-cyklona/" title="" class="ecb" onclick="click_stat('hlzpr-533428-3-2', alia_gCode)">Od začátku roku se přes naše území přehnalo hned několik bouří. Poslední má být Ellie, která udeří nejen u nás, ale také v Německu. S sebou přinese větší oblačnost a srážky. Na horách by pak mohly být sněhové. A ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/533370-pocasi-o-vikendu-a-v-pristim-tydnu-ceka-nas-pocasi-s-prehankami-a-teplotou-kolem-8-c/" title="Počasí o víkendu a v příštím týdnu: Čeká nás počasí s přeháňkami a teplotou kolem 8 °C" class="ecb" onclick="click_stat('hlzpr-533370-2-3', alia_gCode)">Počasí o víkendu a v příštím týdnu: Čeká nás počasí s přeháňkami a teplotou kolem 8 °C</a></div>
<div class="other"><img class="image lazyload" align="left" data-src="https://img.kurzy.cz/zpravy/obrazky/70/533370-pocasi-o-vikendu-a-v-pristim-tydnu-ceka-nas-pocasi-s-prehankami-a-teplotou-kolem-8-c/oblacno,-prehanky,-promenlivo_w670h455_w120h90.jpg" alt="Ilustrační foto."><div class="text ecb">
<div class="autor-datum">
<div class="autor"><a class="odkaz" href="/zpravy/?writer=99975" title="Zprávy tohoto autora">Ivo Svoboda</a> (Meteobox)</div><span class="datum">06.03.2020</span></div><a href="https://meteobox.cz/zpravy/533370-pocasi-o-vikendu-a-v-pristim-tydnu-ceka-nas-pocasi-s-prehankami-a-teplotou-kolem-8-c/" title="" class="ecb" onclick="click_stat('hlzpr-533370-3-3', alia_gCode)">Nad Českem je chladnější vzduch , který přináší od vyšších poloh sněhové vločky.  Teplota je i tak nadprůměrná.  Na druhou stranu teplé jaro do střední Evropy ještě vpadnout nechce. V podobném duchu bude i další období ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/predpoved/"><span class="btzpr_v">více předpovědí počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_doublesky">
	
		
			
				<!-- /16466452/300x250_Meteobox_IMG -->
				<div id='div-gpt-ad-1456304478155-1'>
				<script type='text/javascript'> 
				if (!alia_gSeznamSession) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-1'); });
				} else { a_adv.im('doublesky') }
				</script>
				</div>
			
		
	
</div>
<!-- adv tag end -->

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20200310" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            10.03.2020
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/?d=20200311"
                                    
                                
                                        id="po20200311" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            11.03.2020
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20200312" title="Předpověd počasí na 12.03.2020"><div class="ecb">
                            
                                ČTVRTEK
                            
                            <br/>
                            12.03.2020
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0'>
				<script type='text/javascript'>
				if (!alia_gSeznamSession) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				} else { a_adv.im('squaredole') }
				</script>
				</div>
			
	    
	
</div>
<!-- adv tag end -->
        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                
					<!-- adv tag start -->
                    <div id="adv_bottom" class="ecb">
                        
                            
                                
                                    <script>
                                    if (!alia_gSeznamSession) {
                                    	a_adv.cgs('googleslot_paticka', '/16466452/970x90_Meteobox_paticka', '[[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]]', 'div-gpt-ad-1456304478155-12', 'bottom', 0)
                                    } else { a_adv.im('bottom') }
                                    </script>
                                
                            
                        
                    </div>
                    <!-- adv tag end -->
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svgz" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/533870-ceka-nas-opet-vetrne-a-destive-pocasi-ale-bude-teplo-o-vikendu-se-pak-ochladi-a-oblacnosti-ubyde/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2020 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/kontakty/"
>Kontakty</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <!-- adv tag start --><script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>


</body>
</html>  
