<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Jak správně topit v zimě a ušetřit za vytápění?
</title>
    <meta name="description" content="
Jedna z nejobávanějších složenek po zimě je ta za topení. A tak majitelé rodinných domů a velkých bytů vymýšlejí různá úsporná řešení, která jsou někdy víc na škodu než k užitku. Prozradíme vám, jak správným topením a vhodnou regulací kotle ušetřit...
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=190213" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/48/522148-jak-spravne-topit-v-zime-a-usetrit-za-vytapeni/alpha-meteobox-01.jpg" />


    <!-- adv scripts start -->
	
        
		    <script>
		        /* <![CDATA[ */
	            var a_adv={rs_time:0,rs_timeout:1E3,im:function(b,a,c,d,e,f){this.runfc("im",b,a,c,d,e,f)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},dfp_callback:function(b){this.runfc("dfp_callback",b)},runfc:function(b,a,c,d,e,f,g,h,k){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-
					this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,a,c,d,e,f,g),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100);break;case "dfp_callback":setTimeout(this.dfp_callback.bind(this,a),100)}return!1}switch(b){case "im":a_advs.im(a,
					c,d,e,f,g);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();break;case "passback":a_advs.passback(a);break;case "dfp_callback":a_advs.dfp_callback(a)}},addSeconds:function(b,c){return new Date(b.getTime()+1E3*c)},setCookie:function(b,c,d,e,f){var g=new Date;g=this.addSeconds(g,d);c=escape(c)+"; expires="+g.toUTCString()+";path="+e;""!=f&&(c+=";domain="+f);document.cookie=b+"="+c},getCookie:function(b){var c=document.cookie,d=c.indexOf(" "+b+"=");-1==d&&(d=c.indexOf(b+"="));-1==d?c=null:(d=c.indexOf("=",d)+1,b=c.indexOf(";",d),-1==b&&(b=c.length),c=unescape(c.substring(d,b)));return c}};    
	            var alia_gSeznamSession = false
	            
					try {if (a_adv.getCookie('advseznam') != null) alia_gSeznamSession = true } catch(e){}
	
			        var alia_adv = {}; alia_adv.noview = '';
			        alia_adv.mc_msg_top = '12058'
			        alia_adv.mc_msg_bot = alia_adv.mc_msg_top
					alia_adv.mc_msg_rtb = alia_adv.mc_msg_top
					alia_adv.AdFormCat = '233'
			        var alia_gAdServer = 'rs.kurzy.cz';
			        /* var alia_gAdServer = 'www.kurzy.cz'; */
			        var alia_gAdPosition = 'wMeteoboxCZ';
			        
		        		if (!alia_gSeznamSession) {
			        		var alia_gAdvBulkPositions = '_ram_content_'; 
			        		alia_adv.imm = '_ram_content_';
		        		} else {
							
					        	
				        		    var alia_gAdvBulkPositions = '_ram_content_doublesky_rectanglespodni_squaredole_bottom_'; 
				                
					        
					        var alia_gAdvBulkTemplates	= '______________';
					        
					        	
					        		alia_adv.imm = '_ram_content_doublesky_squaredole_rectanglespodni_bottom_'; 
				                
					        
						}
		        	
			        var alia_gAdvBulkTemplates	= '______________';
			        var alia_gAdvPriority = '';
			        var alia_gCode = 'wMeteoboxZpravy';
			        var alia_gLV = 'CZ';
			        var alia_gCid = '';
			        var alia_gDFP = '1';
			        
		            var alia_gOnlyOneRSCall = '1'
		            var alia_gAsync = true
	            
				var alia_gSS = 0
				try { alia_gSS = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth } catch(e) {}
		        /* ]]> */
		    </script>
	    	
	        	<script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=191127" async></script>
	        	

			<script> if (alia_gSeznamSession) document.write('<scr' + 'ipt src="https://ssp.imedia.cz/static/js/ssp.js"></scr' + 'ipt>')</script>

            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
            	if (!alia_gSeznamSession) {
	                googletag.cmd.push(function() {
	                //addSize([1024, 400], [970, 90]).
	                //addSize([728, 300], [728, 90]).
	
	                var mapping_rect = googletag.sizeMapping().
	                addSize([640, 260], [640, 90]).
	                addSize([0, 0], [468, 60]).
	                build();
	                var mapping_rect_2 = googletag.sizeMapping().
	                addSize([640, 260], [640, 90]).
	                addSize([0, 0], [468, 60]).
	                build();
	                
	                    
	                        
	                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [[275, 250], [292, 250], [300, 250], [300, 600]], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
	                            googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [[275, 250], [292, 250], [300, 250]], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
	                        
	                        googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
	                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
	                        
	                            googletag.defineSlot('/16466452/640x90_Meteobox_2_MOB', [[1, 1], [632, 90], [635, 90], [640, 90]], 'div-gpt-ad-1460020368331-0').defineSizeMapping(mapping_rect_2).addService(googletag.pubads());
	                        
	                    
	                
	                googletag.pubads().enableSingleRequest();
	                googletag.pubads().collapseEmptyDivs();
	                googletag.pubads().setCentering(true);
	                
	                
	                var a_advcmm = a_adv; if (a_advcmm == undefined) { a_advcmm = a_advs};
					if (a_advcmm) {
						var google_cookie_consent = a_advcmm.getCookie('_advc_google');
						if (google_cookie_consent == '1') {
		                	googletag.pubads().setRequestNonPersonalizedAds(0)
						} else {
							googletag.pubads().setRequestNonPersonalizedAds(1)
						}
					}	
	                googletag.enableServices();
	              });
	            }
            </script>
	    
	
	
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id) { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id) { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <!-- adv tag start --><div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
            	<!-- adv tag start -->
                <div style="width:100%;margin-top:10px;line-height:0px"> </div>    
				<div id="adv_content" style="margin-left:3px;margin-top:0px;line-height:0px">
                    
					    <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
                <!-- adv tag end -->
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/zajimavosti/">Zajímavosti o počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20191202'
    var first_table_date_js = '20191202'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>Inzerce</b> (Inzerce)</div>
<div class="fb-like" data-layout="button_count" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">02.12.2019 09:05:27<span class="pr_clanek">REKLAMA</span></div>
<h1>Jak správně topit v zimě a ušetřit za vytápění?</h1>
<div id="zprbody" class="ecb">
<div id="zprtext">
<!-- preview_image -->
    <p> Jedna z nejobávanějších složenek po zimě je ta za topení. A tak majitelé rodinných domů a velkých bytů vymýšlejí různá úsporná řešení, která jsou někdy víc na škodu než k užitku. Prozradíme vám, jak správným topením a vhodnou regulací kotle ušetřit peníze na letní dovolenou. </p>
    <h2><a name="_u19a9wu3s57w"></a> 1.    Topte na optimální teplotu 
</h2>
    <p> Víte, že 1 °C navíc znamená navýšení nákladů za topení o 6 %? Teplotu v místnostech po celém domě proto nastavte tak, abyste nepřetápěli. I lékaři doporučují vytápět obývané místnosti na 21 °C, v ložnici ještě o 3–5 °C méně. K regulaci topení vám poslouží termoregulační ventily nebo termostatické hlavice. </p>
    <h2><a name="_e1ez628o9d29"></a> 2.    Pořiďte si termostat 
</h2>
    <p>
        Věc za pár korun, která dokáže ušetřit tisíce. Termostat. Stačí ho umístit do místnosti, podle které bude kotel řídit teplotu v celém domě či bytě, správně ho nastavit a o úsporu za vytápění máte postaráno. Termostat můžete připojit na <a href="https://www.alpha-innotec.cz/tepelna-cerpadla/" onmousedown="do_zredir2(this)" rel="nofollow"> tepelné čerpadlo</a>, elektrokotel i plynový kotel. 
</p>
<center><img src="https://img.kurzy.cz/zpravy/obrazky/48/522148-jak-spravne-topit-v-zime-a-usetrit-za-vytapeni/alpha-meteobox-01.jpg"  width="670"  height="444"  style="width: 670; height: 444;" /></center>
    <h2><br /></h2><h2><a name="_srjxbuhf9cvi"></a> 3.    Nenechte místnost příliš vychladnout 
</h2>
    <p> Někteří tvrdí, že v době nepřítomnosti není potřeba dům či byt vytápět. Prý se tím hodně ušetří. Naopak. Jakmile vám místnosti prochladnou, musí kotel vynaložit daleko víc energie (a tím pádem i peněz) na to, aby je znovu vyhřál na optimální teplotu. Jak tedy topit, když jste pryč? Nastavte termostat např. na 18 °C. Po příchodu domů bude mnohem snazší a levnější domov zase zahřát na komfortní teplotu. </p>
    <h2><a name="_b1pxjn3kf8p8"></a> 4.    Zkontrolujte a nastavte výkon kotle 
</h2>
    <p> Výkon vašeho kotle by měl odpovídat tepelné ztrátě vašeho domu. U některých kotlů můžete výkon regulovat. Málo kW ale neznamená málo peněz za vytápění. Proto se poraďte s výrobcem nebo dodavatelem, jak moc můžete snížit výkon svého kotle, aniž by se to projevilo na jeho energetické efektivitě. </p>
    <h2><a name="_13nminif0g1y"></a> 5.    Správně a zdravě větrejte 
</h2>
    <p> Zapamatujte si pravidlo – krátce a intenzivně. Přesně tak se správně v zimě větrá. Několikrát za den (doporučuje se každé 2 hodiny) na pár minut otevřete okno dokořán. Vymění se vzduch v místnosti, ale nevychladnou stěny. Pravidelným větráním předejdete hromadění vlhkosti v bytě a vzniku plísní i negativním vlivům zvýšené koncentrace oxidu uhličitého na obyvatele bytu. </p>
<center><img src="https://img.kurzy.cz/zpravy/obrazky/48/522148-jak-spravne-topit-v-zime-a-usetrit-za-vytapeni/alpha-meteobox-02_w670h448.jpg"  width="670"  height="448"  style="width: 670; height: 448;" /></center>
    <h2><br /></h2><h2><a name="_l175yyfntm0t"></a> 6.    Nestavte nábytek k radiátorům 
</h2>
    <p> Pokud máte před radiátory nebo těsně vedle nich přistavený nábytek, zamyslete se, kam ho přestěhovat. Aby teplo mohlo zářit do místnosti, nesmí mu nic bránit v cestě. Zkontrolujte také, jestli topná tělesa nezakrývají záclony a závěsy. </p>
    <h2><a name="_uekxqqkrhdr5"></a> 7.    Utřete prach a odvzdušněte radiátory 
</h2>
    <p> I nános prachu na topných tělesech brání efektivně vyhřívat místnosti. Vezměte hadr a obejděte všechny radiátory. A když už budete u toho, odvzdušněte je. Na přívodu teplé vody do radiátoru se totiž čas od času vytvoří vzduchová bublinka. Ta zapříčiní, že do topení neproudí teplá voda, i když topíte naplno nebo se výkon radiátoru sníží. Odvzdušnění proveďte vždy na začátku topné sezóny, a pak tehdy, když je potřeba (radiátor šplouchá, netopí topení v nejvyšších patrech atd.).  </p><script type="text/javascript"> try { var z_onlyredir = true } catch(e) {} </script></div>
</div>
</div><!--<MessageTitle="Jak správně topit v zimě a ušetřit za vytápění?" /><MessageBrief="Jedna z nejobávanějších složenek po zimě je ta za topení. A tak majitelé rodinných domů a velkých bytů vymýšlejí různá úsporná řešení, která jsou někdy víc na škodu než k užitku. Prozradíme vám, jak správným topením a vhodnou regulací kotle ušetřit..." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/48/522148-jak-spravne-topit-v-zime-a-usetrit-za-vytapeni/alpha-meteobox-01.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="522148-jak-spravne-topit-v-zime-a-usetrit-za-vytapeni" /><PrimaryArea="wMeteoboxZpravyZajim" /><MeteoboxArea="wMeteoboxZpravyZajim" />-->
    <!-- adv tag start -->
	<div id="adv_rectanglespodni">
        
            <!-- /16466452/640x90_Meteobox_2_MOB -->
            <div id='div-gpt-ad-1460020368331-0'>
            <script type='text/javascript'>
            if (!alia_gSeznamSession) {
            	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020368331-0'); });
            } else { a_adv.im('rectanglespodni') }	
            </script>
            </div>
        
    </div>
    <!-- adv tag end -->
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/522041-pocasi-o-vikendu-do-ceska-vpadla-zima-ve-vyssich-polohach-napadl-snih-silnicari-varuji-ridice/" title="Počasí o víkendu: Do Česka vpadla zima. Ve vyšších polohách napadl sníh, silničáři varují řidiče" class="ecb" onclick="click_stat('hlzpr-522041-2-1', alia_gCode)">Počasí o víkendu: Do Česka vpadla zima. Ve vyšších polohách napadl sníh, silničáři varují řidiče</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/41/522041-pocasi-o-vikendu-do-ceska-vpadla-zima-ve-vyssich-polohach-napadl-snih-silnicari-varuji-ridice/78837023_1802262086572164_1458737693071507456_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">30.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/522041-pocasi-o-vikendu-do-ceska-vpadla-zima-ve-vyssich-polohach-napadl-snih-silnicari-varuji-ridice/" title="" class="ecb" onclick="click_stat('hlzpr-522041-3-1', alia_gCode)">S příchodem víkendu do Česka dorazilo i slíbené ochlazení. Studená fronta ranní teploty srazila pod nulu a i v nížinách se lidé dočkali sněhu. Ředitelství silnic a dálnic varuje řidiče - některé silnice jsou hůře ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/521948-do-kdy-podat-baliky-aby-je-ceska-posta-dorucila-do-stedreho-dne/" title="Do kdy podat balíky, aby je Česká pošta doručila do Štědrého dne?" class="ecb" onclick="click_stat('hlzpr-521948-2-2', alia_gCode)">Do kdy podat balíky, aby je Česká pošta doručila do Štědrého dne?</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/48/521948-do-kdy-podat-baliky-aby-je-ceska-posta-dorucila-do-stedreho-dne/masle_w120h90.png" alt="Ilustrační foto."><span class="autor-datum">29.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/521948-do-kdy-podat-baliky-aby-je-ceska-posta-dorucila-do-stedreho-dne/" title="" class="ecb" onclick="click_stat('hlzpr-521948-3-2', alia_gCode)">Vánoční provoz je pro doručování zásilek nejnáročnějším obdobím. Proto dává Česká pošta doporučení pro své zákazníky, do kterého dne mají podat balíky, aby byly doručené do Štědrého dne.   Nejzazší termíny pro podání ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/521645-elektrina-v-cesku-zdrazuje-extremne-rychle-ceny-porostou-i-pristi-rok/" title="Elektřina v Česku zdražuje extrémně rychle. Ceny porostou i příští rok" class="ecb" onclick="click_stat('hlzpr-521645-2-3', alia_gCode)">Elektřina v Česku zdražuje extrémně rychle. Ceny porostou i příští rok</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/45/521645-elektrina-v-cesku-zdrazuje-extremne-rychle-ceny-porostou-i-pristi-rok/ceny-elektriny-praha_w120h90.png" alt="Ceny elektřiny D35d Praha"><span class="autor-datum">28.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/521645-elektrina-v-cesku-zdrazuje-extremne-rychle-ceny-porostou-i-pristi-rok/" title="" class="ecb" onclick="click_stat('hlzpr-521645-3-3', alia_gCode)">Česko patří mezi země s největším růstem cen elektřiny v celé Evropské unii. Lidé tak musejí sáhnout hlouběji do kapsy. V prvním pololetí letošního roku platily domácnosti o 12 procent více než ve stejném období roku ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/521194-bile-vanoce-v-cesku-odbornici-ukazali-kde-lezel-snih-nejcasteji/" title="Bílé Vánoce v Česku? Odborníci ukázali, kde ležel sníh nejčastěji" class="ecb" onclick="click_stat('hlzpr-521194-2-4', alia_gCode)">Bílé Vánoce v Česku? Odborníci ukázali, kde ležel sníh nejčastěji</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/94/521194-bile-vanoce-v-cesku-odbornici-ukazali-kde-lezel-snih-nejcasteji/75412236_4548391945184693_1541358544425582592_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">25.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/521194-bile-vanoce-v-cesku-odbornici-ukazali-kde-lezel-snih-nejcasteji/" title="" class="ecb" onclick="click_stat('hlzpr-521194-3-4', alia_gCode)">Vánoce se rychle blíží, mnoho lidí chce vědět, jestli budou tentokrát na sněhu, nebo na blátě. V posledních deseti letech byla ale na Vánoce sněhový pokrývka na většině území jen výjimečně. Opakem jsou hřebeny hor, kde ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/521108-francii-se-prehnaly-silne-zaplavy-sesuv-pudy-evakuace-i-zraneni/" title="Francií se přehnaly silné záplavy: Sesuv půdy, evakuace i zranění." class="ecb" onclick="click_stat('hlzpr-521108-2-5', alia_gCode)">Francií se přehnaly silné záplavy: Sesuv půdy, evakuace i zranění.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/8/521108-francii-se-prehnaly-silne-zaplavy-sesuv-pudy-evakuace-i-zraneni/76697216_2629491840638384_3244792979755368448_n_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">24.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/521108-francii-se-prehnaly-silne-zaplavy-sesuv-pudy-evakuace-i-zraneni/" title="" class="ecb" onclick="click_stat('hlzpr-521108-3-5', alia_gCode)">Od pátku se jihovýchod Francie potýká s povodněmi, které páchají obrovské škody. Napilno měli hasiči především v sobotu v departementu Alpes-Maritimes a ve Varu. Sesuv půdy vážně zranil muže, na kterého spadl strom. Po ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/521064-extremni-pocasi-benatky-ohrozuji-nove-zaplavy-nemecko-orkan-v-alpach-dostatek-snehu/" title="Extrémní počasí: Benátky ohrožují nové záplavy, Německo orkán. V Alpách dostatek sněhu." class="ecb" onclick="click_stat('hlzpr-521064-2-6', alia_gCode)">Extrémní počasí: Benátky ohrožují nové záplavy, Německo orkán. V Alpách dostatek sněhu.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/64/521064-extremni-pocasi-benatky-ohrozuji-nove-zaplavy-nemecko-orkan-v-alpach-dostatek-snehu/74271335_2510988522289760_491955750336200704_n_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">23.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/521064-extremni-pocasi-benatky-ohrozuji-nove-zaplavy-nemecko-orkan-v-alpach-dostatek-snehu/" title="" class="ecb" onclick="click_stat('hlzpr-521064-3-6', alia_gCode)">Lidé se v italských Benátkách nestačili vzpamatovat z rozsáhlých záplav a už se na ně řítí další. Nejhorší situace má být podle meteorologů v neděli, voda by se měla zvednout o metr. Riziko před povodněmi platí také ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/zajimavosti/"><span class="btzpr_v">více zajímavostí o počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_doublesky">
	
		
			
				<!-- /16466452/300x250_Meteobox_IMG -->
				<div id='div-gpt-ad-1456304478155-1'>
				<script type='text/javascript'> 
				if (!alia_gSeznamSession) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-1'); });
				} else { a_adv.im('doublesky') }
				</script>
				</div>
			
		
	
</div>
<!-- adv tag end -->

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20191202" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            02.12.2019
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/?d=20191203"
                                    
                                
                                        id="po20191203" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            03.12.2019
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20191204" title="Předpověd počasí na 04.12.2019"><div class="ecb">
                            
                                STŘEDA
                            
                            <br/>
                            04.12.2019
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0'>
				<script type='text/javascript'>
				if (!alia_gSeznamSession) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				} else { a_adv.im('squaredole') }
				</script>
				</div>
			
	    
	
</div>
<!-- adv tag end -->
        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                
					<!-- adv tag start -->
                    <div id="adv_bottom" class="ecb">
                        
                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12'>
                                    <script>
                                    if (!alia_gSeznamSession) {
                                    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    } else { a_adv.im('bottom') }
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                    <!-- adv tag end -->
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svgz" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/522148-jak-spravne-topit-v-zime-a-usetrit-za-vytapeni/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2019 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <!-- adv tag start --><script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>


</body>
</html>  
