<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Výpadky proudu, zavřené školy. Část Evropy trápí těžký sníh
</title>
    <meta name="description" content="
Část Rakouska postihlo husté sněžení. Stovky domácností se tam ocitly bez elektřiny a několik škol je zavřených. Kvůli lavinovému nebezpečí je zakázán průjezd některými silnicemi v Tyrolsku. Meteorologové navíc předpovídají, že o víkendu přijde další h...
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=190213" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/12/520012-vypadky-proudu-zavrene-skoly-cast-evropy-trapi-tezky-snih/75419018_2741567432530668_4056894428399271936_o.jpg" />


    <!-- adv scripts start -->
	
        
		    <script>
		        /* <![CDATA[ */
	            var a_adv={rs_time:0,rs_timeout:1E3,im:function(b,a,c,d,e,f){this.runfc("im",b,a,c,d,e,f)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},dfp_callback:function(b){this.runfc("dfp_callback",b)},runfc:function(b,a,c,d,e,f,g,h,k){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-
					this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,a,c,d,e,f,g),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100);break;case "dfp_callback":setTimeout(this.dfp_callback.bind(this,a),100)}return!1}switch(b){case "im":a_advs.im(a,
					c,d,e,f,g);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();break;case "passback":a_advs.passback(a);break;case "dfp_callback":a_advs.dfp_callback(a)}},addSeconds:function(b,c){return new Date(b.getTime()+1E3*c)},setCookie:function(b,c,d,e,f){var g=new Date;g=this.addSeconds(g,d);c=escape(c)+"; expires="+g.toUTCString()+";path="+e;""!=f&&(c+=";domain="+f);document.cookie=b+"="+c},getCookie:function(b){var c=document.cookie,d=c.indexOf(" "+b+"=");-1==d&&(d=c.indexOf(b+"="));-1==d?c=null:(d=c.indexOf("=",d)+1,b=c.indexOf(";",d),-1==b&&(b=c.length),c=unescape(c.substring(d,b)));return c}};    
	            var alia_gSeznamSession = false
	            
				try {if (a_adv.getCookie('advseznam') != null) alia_gSeznamSession = true } catch(e){}

		        var alia_adv = {}; alia_adv.noview = '';
		        alia_adv.mc_msg_top = '12058'
		        alia_adv.mc_msg_bot = alia_adv.mc_msg_top
				alia_adv.mc_msg_rtb = alia_adv.mc_msg_top
				alia_adv.AdFormCat = '233'
		        var alia_gAdServer = 'rs.kurzy.cz';
		        /* var alia_gAdServer = 'www.kurzy.cz'; */
		        var alia_gAdPosition = 'wMeteoboxCZ';
		        
	        		if (!alia_gSeznamSession) {
		        		var alia_gAdvBulkPositions = '_ram_content_'; 
		        		alia_adv.imm = '_ram_content_';
	        		} else {
						
				        	
			        		    var alia_gAdvBulkPositions = '_ram_content_doublesky_rectanglespodni_squaredole_bottom_'; 
			                
				        
				        var alia_gAdvBulkTemplates	= '______________';
				        
				        	
				        		alia_adv.imm = '_ram_content_doublesky_squaredole_rectanglespodni_bottom_'; 
			                
				        
					}
	        	
		        var alia_gAdvBulkTemplates	= '______________';
		        var alia_gAdvPriority = '';
		        var alia_gCode = 'wMeteoboxZpravy';
		        var alia_gLV = 'CZ';
		        var alia_gCid = '';
		        var alia_gDFP = '1';
		        
	            var alia_gOnlyOneRSCall = '1'
	            var alia_gAsync = true
	            
				var alia_gSS = 0
				try { alia_gSS = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth } catch(e) {}
		        /* ]]> */
		    </script>
	    	
	        	<script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=190214" async></script>
	        	

			<script> if (alia_gSeznamSession) document.write('<scr' + 'ipt src="https://ssp.imedia.cz/static/js/ssp.js"></scr' + 'ipt>')</script>

            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
            	if (!alia_gSeznamSession) {
	                googletag.cmd.push(function() {
	                //addSize([1024, 400], [970, 90]).
	                //addSize([728, 300], [728, 90]).
	
	                var mapping_rect = googletag.sizeMapping().
	                addSize([640, 260], [640, 90]).
	                addSize([0, 0], [468, 60]).
	                build();
	                var mapping_rect_2 = googletag.sizeMapping().
	                addSize([640, 260], [640, 90]).
	                addSize([0, 0], [468, 60]).
	                build();
	                
	                    
	                        
	                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [[275, 250], [292, 250], [300, 250], [300, 600]], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
	                            googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [[275, 250], [292, 250], [300, 250]], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
	                        
	                        googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
	                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
	                        
	                            googletag.defineSlot('/16466452/640x90_Meteobox_2_MOB', [[1, 1], [632, 90], [635, 90], [640, 90]], 'div-gpt-ad-1460020368331-0').defineSizeMapping(mapping_rect_2).addService(googletag.pubads());
	                        
	                    
	                
	                googletag.pubads().enableSingleRequest();
	                googletag.pubads().collapseEmptyDivs();
	                googletag.pubads().setCentering(true);
	                
	                
	                var a_advcmm = a_adv; if (a_advcmm == undefined) { a_advcmm = a_advs};
					if (a_advcmm) {
						var google_cookie_consent = a_advcmm.getCookie('_advc_google');
						if (google_cookie_consent == '1') {
		                	googletag.pubads().setRequestNonPersonalizedAds(0)
						} else {
							googletag.pubads().setRequestNonPersonalizedAds(1)
						}
					}	
	                googletag.enableServices();
	              });
	            }
            </script>
	    
	
	
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id) { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id) { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <!-- adv tag start --><div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
            	<!-- adv tag start -->
                <div style="width:100%;margin-top:10px;line-height:0px"> </div>    
				<div id="adv_content" style="margin-left:3px;margin-top:0px;line-height:0px">
                    
					    <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
                <!-- adv tag end -->
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/zajimavosti/">Zajímavosti o počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20191114'
    var first_table_date_js = '20191114'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>TNBiz</b> (TNBiz)</div>
<div class="fb-like" data-layout="button_count" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">14.11.2019 22:28:06</div>
<h1>Výpadky proudu, zavřené školy. Část Evropy trápí těžký sníh</h1>
<div id="zprbody" class="ecb">
<div id="zprtext">
<div>
    <p><b>Část Rakouska postihlo husté sněžení. Stovky domácností se tam ocitly bez <a href="https://www.kurzy.cz/elektrina/" title="Elektřina - srovnání cen elektrické energie" class="dictlnk">elektřiny</a> a několik škol je zavřených. Kvůli lavinovému nebezpečí je zakázán průjezd některými <a href="https://www.kurzy.cz/doprava/silnice/" title="Silnice" class="dictlnk">silnicemi</a> v Tyrolsku. Meteorologové navíc předpovídají, že o víkendu přijde další husté sněžení. Přívaly sněhu hlásí i sever <a href="https://www.zajezdy.cz/italie/" title="Itálie" class="dictlnk">Itálie</a>, Slovinsko nebo <a href="https://www.zajezdy.cz/spanelsko/" title="Španělsko" class="dictlnk">Španělsko</a>.</b></p>
<iframe width='670' height='376' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fwetteronline%2Fvideos%2F518796295342238%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
    <p>Husté sněžení, vyhlášení lavinového nebezpečí a tuny mokrého a těžkého sněhu. I když jsou obyvatelé Tyrolska na sníh zvyklí, stejně je letošní, trochu předčasná nadílka, lehce zaskočila.</p>
    <p>Hasiči si v některých oblastech vzali na pomoc vodní děla, kterými odstraňují husté nánosy sněhu ze stromů. Některé hasiči, z bezpečnostních důvodů, raději rovnou pokáceli. Napilno tam ale nemají jen oni.</p><!--rectangleclanky-->
    <p>&quot;Nasněžilo asi 25 centimetrů a vypadá to, že sněžit bude i nadále. Začali jsme uklízet po druhé hodině ranní. Jde to ale velmi těžce, protože ten sníh je velmi mokrý a těžký,&quot; popsal starosta města Kötschach-Mauthen Walter Hartlieb.</p>
    <p>Největší problémy hlásí východotyrolské údolí Defereggen, kde je bez proudu údajně na 1800 domácností. Opravy elektrického vedení tam komplikuje lavinové nebezpečí. V Salzburgu úřady zavřely hned několik škol. Stále uzavřené jsou i některé <a href="https://www.kurzy.cz/doprava/silnice/" title="Silnice" class="dictlnk">silnice</a>.</p><!--themaclanky1-->
</div>
<p>Desítky centimetrů sněhu napadly i ve Slovinsku a <a href="https://www.zajezdy.cz/italie/" title="Itálie" class="dictlnk">Itálii</a>. Několik <a href="https://www.kurzy.cz/doprava/silnice/" title="Silnice" class="dictlnk">silnic</a> v italských Dolomitech zablokovaly stromy, které šly pod tíhou sněhu k zemi.</p>
<p>
    Bílou nadílku už hlásí také sever Španělska, kde sníh komplikuje situaci hlavně na <a href="https://www.kurzy.cz/doprava/silnice/" title="Silnice" class="dictlnk">silnicích</a>. V některých obcích zrušili výuku ve školách a řada převážně starších lidí měla údajně problém dostat se k lékaři.
    <br />
&nbsp;
</p>
</div>
</div>
</div><!--<MessageTitle="Výpadky proudu, zavřené školy. Část Evropy trápí těžký sníh" /><MessageBrief="Část Rakouska postihlo husté sněžení. Stovky domácností se tam ocitly bez elektřiny a několik škol je zavřených. Kvůli lavinovému nebezpečí je zakázán průjezd některými silnicemi v Tyrolsku. Meteorologové navíc předpovídají, že o víkendu přijde další h..." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/12/520012-vypadky-proudu-zavrene-skoly-cast-evropy-trapi-tezky-snih/75419018_2741567432530668_4056894428399271936_o.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="520012-vypadky-proudu-zavrene-skoly-cast-evropy-trapi-tezky-snih" /><PrimaryArea="wMeteoboxZpravyZajim" /><MeteoboxArea="wMeteoboxZpravyZajim" />-->
    <!-- adv tag start -->
	<div id="adv_rectanglespodni">
        
            <!-- /16466452/640x90_Meteobox_2_MOB -->
            <div id='div-gpt-ad-1460020368331-0'>
            <script type='text/javascript'>
            if (!alia_gSeznamSession) {
            	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020368331-0'); });
            } else { a_adv.im('rectanglespodni') }	
            </script>
            </div>
        
    </div>
    <!-- adv tag end -->
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/519921-vystraha-silny-vitr-ma-foukat-rychlosti-az-70-kilometru-za-hodinu/" title="VÝSTRAHA: Silný vítr má foukat rychlostí až 70 kilometrů za hodinu." class="ecb" onclick="click_stat('hlzpr-519921-2-1', alia_gCode)">VÝSTRAHA: Silný vítr má foukat rychlostí až 70 kilometrů za hodinu.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/21/519921-vystraha-silny-vitr-ma-foukat-rychlosti-az-70-kilometru-za-hodinu/75250906_4535098646514023_5357872582504742912_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">14.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/519921-vystraha-silny-vitr-ma-foukat-rychlosti-az-70-kilometru-za-hodinu/" title="" class="ecb" onclick="click_stat('hlzpr-519921-3-1', alia_gCode)">Silný vítr se žene na Českou republiku. Ve čtvrtek dopoledne vydali meteorologové výstrahu na pátek a brzké sobotní ráno pro sever a celý východ Čech.         Až 70kilometrou rychlostí má vát v pátek a v sobotu ráno ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/519867-pocasi-ovlivnuje-dopravu-kvuli-nehodam-na-naledi-se-tvori-kolony-na-cesko-se-zene-silny-vitr/" title="Počasí ovlivňuje dopravu: Kvůli nehodám na náledí se tvoří kolony. Na Česko se žene silný vítr" class="ecb" onclick="click_stat('hlzpr-519867-2-2', alia_gCode)">Počasí ovlivňuje dopravu: Kvůli nehodám na náledí se tvoří kolony. Na Česko se žene silný vítr</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/67/519867-pocasi-ovlivnuje-dopravu-kvuli-nehodam-na-naledi-se-tvori-kolony-na-cesko-se-zene-silny-vitr/ledovka_big_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">14.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/519867-pocasi-ovlivnuje-dopravu-kvuli-nehodam-na-naledi-se-tvori-kolony-na-cesko-se-zene-silny-vitr/" title="" class="ecb" onclick="click_stat('hlzpr-519867-3-2', alia_gCode)">Mokrý sníh a náledí, které pokryly ve středu Českou republiku, stojí za dopravními nehodami na dálnici D10 i v Plzeňském kraji. V pátek se může některými oblastmi republiky prohnat silný vítr.         Kvůli namrzlému ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/519777-v-usa-napadlo-rekordni-mnozstvi-snehu-namerili-az-30-stupnu/" title="V USA napadlo rekordní množství sněhu, naměřili až -30 stupňů." class="ecb" onclick="click_stat('hlzpr-519777-2-3', alia_gCode)">V USA napadlo rekordní množství sněhu, naměřili až -30 stupňů.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/77/519777-v-usa-napadlo-rekordni-mnozstvi-snehu-namerili-az-30-stupnu/snow_blizzard_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">13.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/519777-v-usa-napadlo-rekordni-mnozstvi-snehu-namerili-az-30-stupnu/" title="" class="ecb" onclick="click_stat('hlzpr-519777-3-3', alia_gCode)">Ve Spojených státech udeřily silné mrazy. Při nehodách na zamrzlých silnicích zemřelo už pět lidí včetně osmileté dívky. V ohrožení jsou miliony Američanů, padají teplotní rekordy a kolabuje doprava ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/519726-pocasi-ve-svete-benatky-italie-oblibene-mesto-je-temer-cele-pod-vodou-starosta-vyhlasil-stav/" title="Počasí ve světě, Benátky (Itálie): Oblíbené město je téměř celé pod vodou. Starosta vyhlásil stav nouze" class="ecb" onclick="click_stat('hlzpr-519726-2-4', alia_gCode)">Počasí ve světě, Benátky (Itálie): Oblíbené město je téměř celé pod vodou. Starosta vyhlásil stav nouze</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/26/519726-pocasi-ve-svete-benatky-italie-oblibene-mesto-je-temer-cele-pod-vodou-starosta-vyhlasil-stav/75398290_10221346172790139_7332580369180393472_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">13.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/519726-pocasi-ve-svete-benatky-italie-oblibene-mesto-je-temer-cele-pod-vodou-starosta-vyhlasil-stav/" title="" class="ecb" onclick="click_stat('hlzpr-519726-3-4', alia_gCode)">Hladina vody v italských Benátkách stoupla v úterý večer na téměř 1,9 metru. Turisté v hotelech dostávají holinky, aby se mohli brodit zaplavenými ulicemi. Starosta už vyhlásil stav nouze a požádal vládu o finanční ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/519467-pocasi-u-nas-vystraha-cesko-zasype-tezky-mokry-snih-varuji-meteorologove/" title="Počasí u nás, výstraha: Česko zasype těžký mokrý sníh, varují meteorologové." class="ecb" onclick="click_stat('hlzpr-519467-2-5', alia_gCode)">Počasí u nás, výstraha: Česko zasype těžký mokrý sníh, varují meteorologové.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/67/519467-pocasi-u-nas-vystraha-cesko-zasype-tezky-mokry-snih-varuji-meteorologove/15622730_10209619440740580_7931466130166678406_n_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">11.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/519467-pocasi-u-nas-vystraha-cesko-zasype-tezky-mokry-snih-varuji-meteorologove/" title="" class="ecb" onclick="click_stat('hlzpr-519467-3-5', alia_gCode)">Po mírném podzimu zaútočí zima v plné parádě. Od úterního odpoledne Česko zasype sníh. Na ledovku na silnici a zhoršenou viditelnost se musí připravit hlavně řidiči.          Aktualizace:  Sněžení má dále pokračovat až ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/519402-v-pondeli-nas-ceka-prechod-merkuru-pred-sluncem-dalsi-takovy-ukaz-bude-az-v-roce-2032/" title="V pondělí náš čeká přechod Merkuru před Sluncem. Další takový úkaz bude až v roce 2032." class="ecb" onclick="click_stat('hlzpr-519402-2-6', alia_gCode)">V pondělí náš čeká přechod Merkuru před Sluncem. Další takový úkaz bude až v roce 2032.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/2/519402-v-pondeli-nas-ceka-prechod-merkuru-pred-sluncem-dalsi-takovy-ukaz-bude-az-v-roce-2032/73364206_2242028089235318_4802088803491643392_n_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">11.11.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/519402-v-pondeli-nas-ceka-prechod-merkuru-pred-sluncem-dalsi-takovy-ukaz-bude-az-v-roce-2032/" title="" class="ecb" onclick="click_stat('hlzpr-519402-3-6', alia_gCode)">V pondělí nepřijede jen Martin na bílém koni, ale čeká nás také takzvaný přechod Merkuru před Sluncem. Tedy nebeská podívaná, která se opakuje jen přibližně třináctkrát za století a příště nás čeká až na konci roku 2032 ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/zajimavosti/"><span class="btzpr_v">více zajímavostí o počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_doublesky">
	
		
			
				<!-- /16466452/300x250_Meteobox_IMG -->
				<div id='div-gpt-ad-1456304478155-1'>
				<script type='text/javascript'> 
				if (!alia_gSeznamSession) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-1'); });
				} else { a_adv.im('doublesky') }
				</script>
				</div>
			
		
	
</div>
<!-- adv tag end -->

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20191114" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            14.11.2019
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/?d=20191115"
                                    
                                
                                        id="po20191115" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            15.11.2019
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20191116" title="Předpověd počasí na 16.11.2019"><div class="ecb">
                            
                                SOBOTA
                            
                            <br/>
                            16.11.2019
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0'>
				<script type='text/javascript'>
				if (!alia_gSeznamSession) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				} else { a_adv.im('squaredole') }
				</script>
				</div>
			
	    
	
</div>
<!-- adv tag end -->
        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                
					<!-- adv tag start -->
                    <div id="adv_bottom" class="ecb">
                        
                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12'>
                                    <script>
                                    if (!alia_gSeznamSession) {
                                    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    } else { a_adv.im('bottom') }
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                    <!-- adv tag end -->
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svgz" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/520012-vypadky-proudu-zavrene-skoly-cast-evropy-trapi-tezky-snih/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2019 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <!-- adv tag start --><script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>


</body>
</html>  
