<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Konec teplého počasí v Česku. Lékaři varují před nástupem nemocí
</title>
    <meta name="description" content="
S babím létem se můžeme definitivně rozloučit. Teploty nad 20 stupňů vystřídalo prudké ochlazení. V noci na úterý teploty padaly k bodu mrazu a na horách naměřili dokonce i minus šest stupňů Celsia. S větší zimou než u nás se teď potýkají už jen v Rusk...
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=190213" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/16/517716-konec-tepleho-pocasi-v-cesku-lekari-varuji-pred-nastupem-nemoci/15250720_10154816451744637_6081705377906032388_o.jpg" />


    <!-- adv scripts start -->
	
        
		    <script>
		        /* <![CDATA[ */
	            var a_adv={rs_time:0,rs_timeout:1E3,im:function(b,a,c,d,e,f){this.runfc("im",b,a,c,d,e,f)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},dfp_callback:function(b){this.runfc("dfp_callback",b)},runfc:function(b,a,c,d,e,f,g,h,k){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-
					this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,a,c,d,e,f,g),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100);break;case "dfp_callback":setTimeout(this.dfp_callback.bind(this,a),100)}return!1}switch(b){case "im":a_advs.im(a,
					c,d,e,f,g);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();break;case "passback":a_advs.passback(a);break;case "dfp_callback":a_advs.dfp_callback(a)}},addSeconds:function(b,c){return new Date(b.getTime()+1E3*c)},setCookie:function(b,c,d,e,f){var g=new Date;g=this.addSeconds(g,d);c=escape(c)+"; expires="+g.toUTCString()+";path="+e;""!=f&&(c+=";domain="+f);document.cookie=b+"="+c},getCookie:function(b){var c=document.cookie,d=c.indexOf(" "+b+"=");-1==d&&(d=c.indexOf(b+"="));-1==d?c=null:(d=c.indexOf("=",d)+1,b=c.indexOf(";",d),-1==b&&(b=c.length),c=unescape(c.substring(d,b)));return c}};    
	            var alia_gSeznamSession = false
	            
				try {if (a_adv.getCookie('advseznam') != null) alia_gSeznamSession = true } catch(e){}

		        var alia_adv = {}; alia_adv.noview = '';
		        alia_adv.mc_msg_top = '12058'
		        alia_adv.mc_msg_bot = alia_adv.mc_msg_top
				alia_adv.mc_msg_rtb = alia_adv.mc_msg_top
				alia_adv.AdFormCat = '233'
		        var alia_gAdServer = 'rs.kurzy.cz';
		        /* var alia_gAdServer = 'www.kurzy.cz'; */
		        var alia_gAdPosition = 'wMeteoboxCZ';
		        
	        		if (!alia_gSeznamSession) {
		        		var alia_gAdvBulkPositions = '_ram_content_'; 
		        		alia_adv.imm = '_ram_content_';
	        		} else {
						
				        	
			        		    var alia_gAdvBulkPositions = '_ram_content_doublesky_rectanglespodni_squaredole_bottom_'; 
			                
				        
				        var alia_gAdvBulkTemplates	= '______________';
				        
				        	
				        		alia_adv.imm = '_ram_content_doublesky_squaredole_rectanglespodni_bottom_'; 
			                
				        
					}
	        	
		        var alia_gAdvBulkTemplates	= '______________';
		        var alia_gAdvPriority = '';
		        var alia_gCode = 'wMeteoboxZpravy';
		        var alia_gLV = 'CZ';
		        var alia_gCid = '';
		        var alia_gDFP = '1';
		        
	            var alia_gOnlyOneRSCall = '1'
	            var alia_gAsync = true
	            
				
		        /* ]]> */
		    </script>
	    	
	        	<script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=190214" async></script>
	        	

			<script> if (alia_gSeznamSession) document.write('<scr' + 'ipt src="https://ssp.imedia.cz/static/js/ssp.js"></scr' + 'ipt>')</script>

            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
            	if (!alia_gSeznamSession) {
	                googletag.cmd.push(function() {
	                //addSize([1024, 400], [970, 90]).
	                //addSize([728, 300], [728, 90]).
	
	                var mapping_rect = googletag.sizeMapping().
	                addSize([640, 260], [640, 90]).
	                addSize([0, 0], [468, 60]).
	                build();
	                var mapping_rect_2 = googletag.sizeMapping().
	                addSize([640, 260], [640, 90]).
	                addSize([0, 0], [468, 60]).
	                build();
	                
	                    
	                        
	                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [[275, 250], [292, 250], [300, 250], [300, 600]], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
	                            googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [[275, 250], [292, 250], [300, 250]], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
	                        
	                        googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
	                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
	                        
	                            googletag.defineSlot('/16466452/640x90_Meteobox_2_MOB', [[1, 1], [632, 90], [635, 90], [640, 90]], 'div-gpt-ad-1460020368331-0').defineSizeMapping(mapping_rect_2).addService(googletag.pubads());
	                        
	                    
	                
	                googletag.pubads().enableSingleRequest();
	                googletag.pubads().collapseEmptyDivs();
	                googletag.pubads().setCentering(true);
	                
	                
	                var a_advcmm = a_adv; if (a_advcmm == undefined) { a_advcmm = a_advs};
					if (a_advcmm) {
						var google_cookie_consent = a_advcmm.getCookie('_advc_google');
						if (google_cookie_consent == '1') {
		                	googletag.pubads().setRequestNonPersonalizedAds(0)
						} else {
							googletag.pubads().setRequestNonPersonalizedAds(1)
						}
					}	
	                googletag.enableServices();
	              });
	            }
            </script>
	    
	
	
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id) { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id) { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <!-- adv tag start --><div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
            	<!-- adv tag start -->
                <div style="width:100%;margin-top:10px;line-height:0px"> </div>    
				<div id="adv_content" style="margin-left:3px;margin-top:0px;line-height:0px">
                    
					    <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
                <!-- adv tag end -->
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/zajimavosti/">Zajímavosti o počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20191029'
    var first_table_date_js = '20191029'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>TNBiz</b> (TNBiz)</div>
<div class="fb-like" data-layout="button_count" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">29.10.2019 21:40:24, aktualizováno
						21:50:08</div>
<h1>Konec teplého počasí v Česku. Lékaři varují před nástupem nemocí</h1>
<div id="zprbody" class="ecb">
<div id="zprtext">
<div><p><b>S babím létem se můžeme definitivně rozloučit. Teploty nad 20 stupňů vystřídalo prudké ochlazení. V noci na úterý teploty padaly k bodu mrazu a na horách naměřili dokonce i minus šest stupňů Celsia. S větší zimou než u nás se teď potýkají už jen v Rusku nebo ve Skandinávii.</b></p><p>Kdo vytáhnul zimní oblečení, ten v úterý neprohloupil. Na teploměrech jsme ráno naměřili nejčastěji mezi nulou a čtyřmi stupni. Na horách teploty klesly až k minus šesti stupňům. Sníh tam padal na vrcholcích, vyloženě zimní <a href="https://meteobox.cz/" title="Předpověď počasí z yr.no" class="dictlnk">počasí</a> nás ale teprve čeká.</p><p>&quot;Výrazné ochlazení by mělo přijít kolem svatého Martina, kdy už budeme hovořit o tom, že jsme jednou nohou v zimě,&quot; řekla Dagmar Honsová z Meteopressu.</p><!--rectangleclanky--><p>Teplé oblečení bychom neměli vracet do skříní ani o víkendu, kdy teploty vystoupají k 15 stupňům. Rána totiž zůstanou chladná a právě tyto teplotní změny naše těla špatně snáší.</p><p><span style="font-size: 14px;">&quot;Hrozí trošičku více nemocí z nachlazení. To znamená virózy, chřipky, nakonec třeba i angíny. Kdo se utužoval, ten s tím mít problém nebude,&quot; nastínil praktický lékař Cyril Mucha.</span></p><!--themaclanky1--></div><p>

Výrazně se neochladilo jenom u nás, ale také v sousedních zemích. Přesto najdeme v <a href="https://www.kurzy.cz/tema/evropa/" title="Evropa" class="dictlnk">Evropě</a> jen několik míst, kde je větší zima než u nás. &quot;Moskva hlásí v maximech šest stupňů, Skandinávie pak nejčastěji do sedmi stupňů,&quot; přiblížila Honsová.</p><p>

Ačkoli je zima ještě daleko, meteorologové už teď přicházejí s prvními odhady, jak bude vypadat. &quot;Zatím to vypadá, podle britské společnosti <a href="https://www.kurzy.cz/akcie-usa/metlife-inc-7254/" title="Aktuální kurzy a grafy met na trzích, dividendy." class="dictlnk">Met</a> Office, že bude zima ve střední <a href="https://www.kurzy.cz/tema/evropa/" title="Evropa" class="dictlnk">Evropě</a> nadprůměrná. Také to vypadá, že by měla být srážkově průměrná nebo nadprůměrná,&quot; osvětlila Honsová.</p><p>

Kvůli vyšším teplotám si zatím sněhu v zimě asi moc neužijeme. Teploty nad nulou ale potrápí naše zdraví. &quot;Pro viry, bakterie a plísně je to lepší. Ty nákazy mohou hrozit víc,&quot; prohlásil Mucha. Už teď proto odborníci vyzývají k prevenci. Vyplatí se dostatečně spát a doplňovat vitamíny.<br />

&nbsp;</p>
</div>
</div>
</div><!--<MessageTitle="Konec teplého počasí v Česku. Lékaři varují před nástupem nemocí" /><MessageBrief="S babím létem se můžeme definitivně rozloučit. Teploty nad 20 stupňů vystřídalo prudké ochlazení. V noci na úterý teploty padaly k bodu mrazu a na horách naměřili dokonce i minus šest stupňů Celsia. S větší zimou než u nás se teď potýkají už jen v Rusk..." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/16/517716-konec-tepleho-pocasi-v-cesku-lekari-varuji-pred-nastupem-nemoci/15250720_10154816451744637_6081705377906032388_o.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="517716-konec-tepleho-pocasi-v-cesku-lekari-varuji-pred-nastupem-nemoci" /><PrimaryArea="wMeteoboxZpravyZajim" /><MeteoboxArea="wMeteoboxZpravyZajim" />-->
    <!-- adv tag start -->
	<div id="adv_rectanglespodni">
        
            <!-- /16466452/640x90_Meteobox_2_MOB -->
            <div id='div-gpt-ad-1460020368331-0'>
            <script type='text/javascript'>
            if (!alia_gSeznamSession) {
            	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020368331-0'); });
            } else { a_adv.im('rectanglespodni') }	
            </script>
            </div>
        
    </div>
    <!-- adv tag end -->
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/517470-pocasi-v-cr-ceka-nas-studeny-tyden-s-mrazivymi-rany-napadne-take-snih-predpoved-pocasi-na-tyden/" title="Počasí v ČR: Čeká nás studený týden s mrazivými rány, napadne také sníh. Předpověď počasí na týden" class="ecb" onclick="click_stat('hlzpr-517470-2-1', alia_gCode)">Počasí v ČR: Čeká nás studený týden s mrazivými rány, napadne také sníh. Předpověď počasí na týden</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/70/517470-pocasi-v-cr-ceka-nas-studeny-tyden-s-mrazivymi-rany-napadne-take-snih-predpoved-pocasi-na-tyden/Frost-The-Fruit-Red-Frozen-Bush-Winter-Wild-Rose-3018057_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">28.10.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/517470-pocasi-v-cr-ceka-nas-studeny-tyden-s-mrazivymi-rany-napadne-take-snih-predpoved-pocasi-na-tyden/" title="" class="ecb" onclick="click_stat('hlzpr-517470-3-1', alia_gCode)">Po takřka letním, prosluněném víkendu, se počasí tento týden výrazně pokazí. Čeká nás citelné ochlazení, déšť a ve vyšších polohách dokonce napadne sníh.   V noci na pondělí bude postupovat přes naše území k ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/517423-pocasi-ve-stredomori-obri-boure-v-izraeli-a-egypte-prinesla-zaplavy-i-smrt-mladika-zabil/" title="Počasí ve středomoří: Obří bouře v Izraeli a Egyptě přinesla záplavy i smrt. Mladíka zabil elektrický proud" class="ecb" onclick="click_stat('hlzpr-517423-2-2', alia_gCode)">Počasí ve středomoří: Obří bouře v Izraeli a Egyptě přinesla záplavy i smrt. Mladíka zabil elektrický proud</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/23/517423-pocasi-ve-stredomori-obri-boure-v-izraeli-a-egypte-prinesla-zaplavy-i-smrt-mladika-zabil/74345746_734076450339013_8663209796381442048_n_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">27.10.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/517423-pocasi-ve-stredomori-obri-boure-v-izraeli-a-egypte-prinesla-zaplavy-i-smrt-mladika-zabil/" title="" class="ecb" onclick="click_stat('hlzpr-517423-3-2', alia_gCode)">Obří bouřkové pásmo, které se vytvořilo nad východním Středomořím, zasáhlo v noci pobřeží státu Izrael. Způsobilo silné srážky a lokální záplavy. V Gaze zemřel mladík, kterého zasáhl proud ze spadlých drátů ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/517422-pozary-v-kalifornii-znicily-uz-desitky-domu-plameny-se-siri-dal/" title="Požáry v Kalifornii zničily už desítky domů. Plameny se šíří dál" class="ecb" onclick="click_stat('hlzpr-517422-2-3', alia_gCode)">Požáry v Kalifornii zničily už desítky domů. Plameny se šíří dál</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/22/517422-pozary-v-kalifornii-znicily-uz-desitky-domu-plameny-se-siri-dal/72572511_10218440280310854_3409266235504852992_n_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">27.10.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/517422-pozary-v-kalifornii-znicily-uz-desitky-domu-plameny-se-siri-dal/" title="" class="ecb" onclick="click_stat('hlzpr-517422-3-3', alia_gCode)">Kvůli rozsáhlým požárům v americké Kalifornii čeká přes devadesát tisíc lidí na pokyn k evakuaci, jelikož se plameny velmi rychle šíří a mohly by je ohrozit. Zatím požár zničil přes padesát domů a území o rozloze 26 ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/517411-pri-letnim-casu-bude-90--lidi-vstavat-do-prace-za-tmy-ktere-profese-to-ovlivni-nejvice/" title="Při letním času bude 90 % lidí vstávat do práce za tmy. Které profese to ovlivní nejvíce?" class="ecb" onclick="click_stat('hlzpr-517411-2-4', alia_gCode)">Při letním času bude 90 % lidí vstávat do práce za tmy. Které profese to ovlivní nejvíce?</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/11/517411-pri-letnim-casu-bude-90--lidi-vstavat-do-prace-za-tmy-ktere-profese-to-ovlivni-nejvice/56412428_2601875016491484_1976460605778821120_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">27.10.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/517411-pri-letnim-casu-bude-90--lidi-vstavat-do-prace-za-tmy-ktere-profese-to-ovlivni-nejvice/" title="" class="ecb" onclick="click_stat('hlzpr-517411-3-4', alia_gCode)">Většina Čechů vstává mezi šestou a sedmou hodinou ranní, spát chodí mezi 22. a 23. hodinou. Vyplývá to z průzkumu agentury STEM/MARK. Právě lidi, kteří uléhají do postele pozdě, a ty, kteří jsou brzy vzhůru, změna času ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/517383-pocasi-v-cechach-a-na-morave-v-pristim-tydnu-sbohem-babi-leto-teploty-klesnou-o-deset-stupnu/" title="Počasí v Čechách a na Moravě v příštím týdnu: Sbohem, babí léto. Teploty klesnou o deset stupňů, bude sněžit" class="ecb" onclick="click_stat('hlzpr-517383-2-5', alia_gCode)">Počasí v Čechách a na Moravě v příštím týdnu: Sbohem, babí léto. Teploty klesnou o deset stupňů, bude sněžit</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/83/517383-pocasi-v-cechach-a-na-morave-v-pristim-tydnu-sbohem-babi-leto-teploty-klesnou-o-deset-stupnu/73158200_4489055157785039_894569347622633472_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">26.10.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/517383-pocasi-v-cechach-a-na-morave-v-pristim-tydnu-sbohem-babi-leto-teploty-klesnou-o-deset-stupnu/" title="" class="ecb" onclick="click_stat('hlzpr-517383-3-5', alia_gCode)">Babí léto končí, v následujícím týdnu se výrazně ochladí. Teploty přes den se budou pohybovat kolem deseti stupňů, v listopadu ještě klesnou. Vyplývá to z měsíční předpovědi Českého hydrometeorologického ústavu (ČHMÚ) ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/517355-vetsina-cechu-chce-zrusit-zmeny-casu-mel-by-platit-letni-ci-zimni-cas/" title="Většina Čechů chce zrušit změny času. Měl by platit letní, či zimní čas?" class="ecb" onclick="click_stat('hlzpr-517355-2-6', alia_gCode)">Většina Čechů chce zrušit změny času. Měl by platit letní, či zimní čas?</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/55/517355-vetsina-cechu-chce-zrusit-zmeny-casu-mel-by-platit-letni-ci-zimni-cas/ktery-cas-byste-chteli-v-cr-312___add[191026]_w120h90.png" alt="Ilustrační foto."><span class="autor-datum">26.10.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/517355-vetsina-cechu-chce-zrusit-zmeny-casu-mel-by-platit-letni-ci-zimni-cas/" title="" class="ecb" onclick="click_stat('hlzpr-517355-3-6', alia_gCode)">Většině Čechů střídání letního a zimního času nevyhovuje. Jsou mezi nimi především starší lidé, se zrušením změn času ale souhlasí respondenti napříč věkovými hranicemi. Vyplývá to z průzkumu agentury STEM/MARK ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/zajimavosti/"><span class="btzpr_v">více zajímavostí o počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_doublesky">
	
		
			
				<!-- /16466452/300x250_Meteobox_IMG -->
				<div id='div-gpt-ad-1456304478155-1'>
				<script type='text/javascript'> 
				if (!alia_gSeznamSession) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-1'); });
				} else { a_adv.im('doublesky') }
				</script>
				</div>
			
		
	
</div>
<!-- adv tag end -->

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20191029" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            29.10.2019
                            </div></a></td><td><a
                                
                                    
                                        href="/?d=20191030"
                                    
                                
                                        id="po20191030" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            30.10.2019
                            </div></a></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20191031" title="Předpověd počasí na 31.10.2019"><div class="ecb">
                            
                                ČTVRTEK
                            
                            <br/>
                            31.10.2019
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0'>
				<script type='text/javascript'>
				if (!alia_gSeznamSession) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				} else { a_adv.im('squaredole') }
				</script>
				</div>
			
	    
	
</div>
<!-- adv tag end -->
        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                
					<!-- adv tag start -->
                    <div id="adv_bottom" class="ecb">
                        
                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12'>
                                    <script>
                                    if (!alia_gSeznamSession) {
                                    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    } else { a_adv.im('bottom') }
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                    <!-- adv tag end -->
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svgz" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/517716-konec-tepleho-pocasi-v-cesku-lekari-varuji-pred-nastupem-nemoci/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2019 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <!-- adv tag start --><script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>

</body>
</html>  
