<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Počasí: Česko se probudilo do chladného rána. O víkendu se vrátí tropické teploty, v Čechách bude přes 30°C, na Moravě blízko ke třicítce.
</title>
    <meta name="description" content="
Velmi chladné ráno zažili ve čtvrtek Češi. Teploty klesly na mnoha místech hluboko pod 10 °C, podle agentury Meteopress se ve čtvrtek ráno pohybovaly v rozmezí od 12 do 6 °C. Ve čtvrtek a v pátek se přes den budou teploty pohybovat mezi 20 a 25 °C, o v...
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=190213" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/45/507145-pocasi-cesko-se-probudilo-do-chladneho-rana-o-vikendu-se-vrati-tropicke-teploty-v-cechach-bude/13726852_1222407287778403_6342077558435300324_n.jpg" />


    <!-- adv scripts start -->
	
        
		    <script>
		        /* <![CDATA[ */
	            var a_adv={rs_time:0,rs_timeout:1E3,im:function(b,a,c,d,e,f){this.runfc("im",b,a,c,d,e,f)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},dfp_callback:function(b){this.runfc("dfp_callback",b)},runfc:function(b,a,c,d,e,f,g,h,k){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-
					this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,a,c,d,e,f,g),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100);break;case "dfp_callback":setTimeout(this.dfp_callback.bind(this,a),100)}return!1}switch(b){case "im":a_advs.im(a,
					c,d,e,f,g);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();break;case "passback":a_advs.passback(a);break;case "dfp_callback":a_advs.dfp_callback(a)}},addSeconds:function(b,c){return new Date(b.getTime()+1E3*c)},setCookie:function(b,c,d,e,f){var g=new Date;g=this.addSeconds(g,d);c=escape(c)+"; expires="+g.toUTCString()+";path="+e;""!=f&&(c+=";domain="+f);document.cookie=b+"="+c},getCookie:function(b){var c=document.cookie,d=c.indexOf(" "+b+"=");-1==d&&(d=c.indexOf(b+"="));-1==d?c=null:(d=c.indexOf("=",d)+1,b=c.indexOf(";",d),-1==b&&(b=c.length),c=unescape(c.substring(d,b)));return c}};    
	            var alia_gSeznamSession = false
	            
				try {if (a_adv.getCookie('advseznam') != null) alia_gSeznamSession = true } catch(e){}

		        var alia_adv = {}; alia_adv.noview = '';
		        alia_adv.mc_msg_top = '12058'
		        alia_adv.mc_msg_bot = alia_adv.mc_msg_top
				alia_adv.mc_msg_rtb = alia_adv.mc_msg_top
				alia_adv.AdFormCat = '233'
		        var alia_gAdServer = 'rs.kurzy.cz';
		        /* var alia_gAdServer = 'www.kurzy.cz'; */
		        var alia_gAdPosition = 'wMeteoboxCZ';
		        
	        		if (!alia_gSeznamSession) {
		        		var alia_gAdvBulkPositions = '_ram_content_'; 
		        		alia_adv.imm = '_ram_content_';
	        		} else {
						
				        	
			        		    var alia_gAdvBulkPositions = '_ram_content_doublesky_rectanglespodni_squaredole_bottom_'; 
			                
				        
				        var alia_gAdvBulkTemplates	= '______________';
				        
				        	
				        		alia_adv.imm = '_ram_content_doublesky_squaredole_rectanglespodni_bottom_'; 
			                
				        
					}
	        	
		        var alia_gAdvBulkTemplates	= '______________';
		        var alia_gAdvPriority = '';
		        var alia_gCode = 'wMeteoboxZpravy';
		        var alia_gLV = 'CZ';
		        var alia_gCid = '';
		        var alia_gDFP = '1';
		        
	            var alia_gOnlyOneRSCall = '1'
	            var alia_gAsync = true
	            
				
		        /* ]]> */
		    </script>
	    	
	        	<script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=190214" async></script>
	        	

			<script> if (alia_gSeznamSession) document.write('<scr' + 'ipt src="https://ssp.imedia.cz/static/js/ssp.js"></scr' + 'ipt>')</script>

            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
            	if (!alia_gSeznamSession) {
	                googletag.cmd.push(function() {
	                //addSize([1024, 400], [970, 90]).
	                //addSize([728, 300], [728, 90]).
	
	                var mapping_rect = googletag.sizeMapping().
	                addSize([640, 260], [640, 90]).
	                addSize([0, 0], [468, 60]).
	                build();
	                var mapping_rect_2 = googletag.sizeMapping().
	                addSize([640, 260], [640, 90]).
	                addSize([0, 0], [468, 60]).
	                build();
	                
	                    
	                        
	                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [[275, 250], [292, 250], [300, 250], [300, 600]], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
	                            googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [[275, 250], [292, 250], [300, 250]], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
	                        
	                        googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
	                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
	                        
	                            googletag.defineSlot('/16466452/640x90_Meteobox_2_MOB', [[1, 1], [632, 90], [635, 90], [640, 90]], 'div-gpt-ad-1460020368331-0').defineSizeMapping(mapping_rect_2).addService(googletag.pubads());
	                        
	                    
	                
	                googletag.pubads().enableSingleRequest();
	                googletag.pubads().collapseEmptyDivs();
	                googletag.pubads().setCentering(true);
	                
	                
	                var a_advcmm = a_adv; if (a_advcmm == undefined) { a_advcmm = a_advs};
					if (a_advcmm) {
						var google_cookie_consent = a_advcmm.getCookie('_advc_google');
						if (google_cookie_consent == '1') {
		                	googletag.pubads().setRequestNonPersonalizedAds(0)
						} else {
							googletag.pubads().setRequestNonPersonalizedAds(1)
						}
					}	
	                googletag.enableServices();
	              });
	            }
            </script>
	    
	
	
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id) { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id) { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <!-- adv tag start --><div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
            	<!-- adv tag start -->
                <div style="width:100%;margin-top:10px;line-height:0px"> </div>    
				<div id="adv_content" style="margin-left:3px;margin-top:0px;line-height:0px">
                    
					    <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
                <!-- adv tag end -->
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/zajimavosti/">Zajímavosti o počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20190815'
    var first_table_date_js = '20190815'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>TNBiz</b> (TNBiz)</div>
<div class="fb-like" data-layout="button_count" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">15.08.2019 08:59:45</div>
<h1>Počasí: Česko se probudilo do chladného rána. O víkendu se vrátí tropické teploty, v Čechách bude přes 30°C, na Moravě blízko ke třicítce.</h1>
<div id="zprbody" class="ecb">
<div id="zprtext">
<div>
    <p><b>Velmi chladné ráno zažili ve čtvrtek Češi. Teploty klesly na mnoha místech hluboko pod 10 °C, podle agentury Meteopress se ve čtvrtek ráno pohybovaly v rozmezí od 12 do 6 °C. Ve čtvrtek a v pátek se přes den budou teploty pohybovat mezi 20 a 25 °C, o víkendu by měly opět atakovat i tropickou třicítku.</b></p>
<iframe width='670' height='376' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCT24.cz%2Fvideos%2F1193268807501077%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
    <p>Po chladném ránu, kdy teploty spadly pod 10 °C, nás v průběhu čtvrtka čekají teploty v rozmezí od 21 do 25 °C. Podle Českého hydrometeorologického ústavu (ČMHÚ) bude slábnout výběžek vyššího tlaku vzduchu nad střední <a href="https://www.kurzy.cz/tema/evropa/" title="Evropa" class="dictlnk">Evropou</a>. Během dne bude přes naše území k východu přecházet okluzní fronta.</p>
    <h2><a href="https://meteobox.cz/" title="Předpověď počasí z yr.no" class="dictlnk">Počasí</a> na konci týdne&nbsp;</h2>
    <p><b>Ve čtvrtek </b>bude jasno až polojasno, od západu se ale bude obloha zatahovat a přijdou i přeháňky. Srážky by na Moravě a ve Slezsku měly být ojedinělé. Oblačnost tam bude přibývat až později odpoledne a večer. Na horách by mělo být kolem 15 °C.</p><!--rectangleclanky-->
    <p>
        <a href="https://www.kurzy.cz/akcie-usa/northrop-grumman-7351/" title="Aktuální kurzy a grafy noc na trzích, dividendy." class="dictlnk">Noc</a> na pátek již tak chladná nebude. Teploty by měly klesat maximálně k 15 až 11 °C. Okluzní fronta bude <b>v pátek </b>postupovat dál směrem k východu. &quot;Za ní se k nám rozšíří nevýrazný výběžek vyššího tlaku vzduchu od jihozápadu,&quot; napsali meteorologové z ČHMÚ.</p>
    <p>Přes den bude 20 až 24 °C. Pátek ale bude oblačný, místy s přeháňkami. Na Moravě a ve Slezsku mohou být ojediněle i bouřky. Srážky a oblačnost začnou k večeru ubývat.</p>
    <p></p>
    <div><a href="https://meteobox.cz/?d=20190816">
            <img alt="Počasí 16.8.2019" src="https://img.kurzy.cz/zpravy/obrazky/45/507145-pocasi-cesko-se-probudilo-do-chladneho-rana-o-vikendu-se-vrati-tropicke-teploty-v-cechach-bude/1_w670h358.png"  width="670"  height="358"  style="width: 670; height: 358;" /></a></div>&nbsp;
    <p></p>
    <h2><a href="https://meteobox.cz/" title="Předpověď počasí z yr.no" class="dictlnk">Počasí</a> o víkendu</h2>
</div>
<p>Lepší <a href="https://meteobox.cz/" title="Předpověď počasí z yr.no" class="dictlnk">počasí</a> předpovídají meteorologové na víkend.<b> V sobotu</b> bude polojasno až oblačno, ráno ojediněle mlhy. Nejnižší noční teploty budou 13 až 9 °C, nejvyšší denní pak 24 až 28 °C.
</p>
<p><b>V neděli </b>by pak teploty přes den mohly překročit i tropickou třicítku. Nejvyšší denní teploty se totiž podle ČHMÚ mají pohybovat mezi 27 až 31 °C., v noci pak mají klesat k 17 až 13 °C. Má být polojasno až oblačno, postupně od západu má přibývat oblačnost, odpoledne a večer v Čechách bude místy pršet, ojediněle mohou přijít i bouřky.
</p>
<p>&nbsp;</p>
<div><a href="https://meteobox.cz/?d=20190818">
        <img alt="Počasí 18.8.2019" src="https://img.kurzy.cz/zpravy/obrazky/45/507145-pocasi-cesko-se-probudilo-do-chladneho-rana-o-vikendu-se-vrati-tropicke-teploty-v-cechach-bude/2.png"  width="660"  height="560"  style="width: 660; height: 560;" /></a>
</div>
<p></p>


</div>
</div>
</div><!--<MessageTitle="Počasí: Česko se probudilo do chladného rána. O víkendu se vrátí tropické teploty, v Čechách bude přes 30°C, na Moravě blízko ke třicítce." /><MessageBrief="Velmi chladné ráno zažili ve čtvrtek Češi. Teploty klesly na mnoha místech hluboko pod 10 °C, podle agentury Meteopress se ve čtvrtek ráno pohybovaly v rozmezí od 12 do 6 °C. Ve čtvrtek a v pátek se přes den budou teploty pohybovat mezi 20 a 25 °C, o v..." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/45/507145-pocasi-cesko-se-probudilo-do-chladneho-rana-o-vikendu-se-vrati-tropicke-teploty-v-cechach-bude/13726852_1222407287778403_6342077558435300324_n.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="507145-pocasi-cesko-se-probudilo-do-chladneho-rana-o-vikendu-se-vrati-tropicke-teploty-v-cechach-bude" /><PrimaryArea="wMeteoboxZpravyZajim" /><MeteoboxArea="wMeteoboxZpravyZajim" />-->
    <!-- adv tag start -->
	<div id="adv_rectanglespodni">
        
            <!-- /16466452/640x90_Meteobox_2_MOB -->
            <div id='div-gpt-ad-1460020368331-0'>
            <script type='text/javascript'>
            if (!alia_gSeznamSession) {
            	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020368331-0'); });
            } else { a_adv.im('rectanglespodni') }	
            </script>
            </div>
        
    </div>
    <!-- adv tag end -->
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/507108-jake-bude-pocasi-vrati-se-jeste-do-konce-prazdnin-letni-pocasi/" title="Jaké bude počasí? Vrátí se ještě do konce prázdnin letní počasí?" class="ecb" onclick="click_stat('hlzpr-507108-2-1', alia_gCode)">Jaké bude počasí? Vrátí se ještě do konce prázdnin letní počasí?</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/8/507108-jake-bude-pocasi-vrati-se-jeste-do-konce-prazdnin-letni-pocasi/11221387_1146024602079659_3726984868608286992_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">14.08.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/507108-jake-bude-pocasi-vrati-se-jeste-do-konce-prazdnin-letni-pocasi/" title="" class="ecb" onclick="click_stat('hlzpr-507108-3-1', alia_gCode)">Vrátí se ještě do konce prázdnin letní počasí? A nebo nás čekají bouřky a déšť?   Na vaše otázky odpovídal meteorolog ČT Michal Žák.  Více  v podrobné předpovědi . ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/507043-skody-po-bourlivem-pocasi-kraje-a-obce-budou-moci-od-zari-zadat-o-dotaci-na-obnovu-majetku-po/" title="Škody po bouřlivém počasí: Kraje a obce budou moci od září žádat o dotaci na obnovu majetku po přívalových deštích" class="ecb" onclick="click_stat('hlzpr-507043-2-2', alia_gCode)">Škody po bouřlivém počasí: Kraje a obce budou moci od září žádat o dotaci na obnovu majetku po přívalových deštích</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/43/507043-skody-po-bourlivem-pocasi-kraje-a-obce-budou-moci-od-zari-zadat-o-dotaci-na-obnovu-majetku-po/1_w120h90.png" alt="Ilustrační foto."><span class="autor-datum">14.08.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/507043-skody-po-bourlivem-pocasi-kraje-a-obce-budou-moci-od-zari-zadat-o-dotaci-na-obnovu-majetku-po/" title="" class="ecb" onclick="click_stat('hlzpr-507043-3-2', alia_gCode)">Kraje a obce budou moci od září žádat o dotaci na obnovu majetku po přívalových deštích       14. 8. 2019       Ministerstvo pro místní rozvoj plánuje začátkem září letošního roku vyhlásit výzvu na podávání žádostí o ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/506939-chcete-se-v-zime-ohrat-u-more-ted-muzete-usetrit-za-dovolenou-tisice-korun-a-vybrat-si-z-nejsirsi/" title="Chcete se v zimě ohřát u moře? Teď můžete ušetřit za dovolenou tisíce korun a vybrat si z nejširší nabídky" class="ecb" onclick="click_stat('hlzpr-506939-2-3', alia_gCode)">Chcete se v zimě ohřát u moře? Teď můžete ušetřit za dovolenou tisíce korun a vybrat si z nejširší nabídky</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/39/506939-chcete-se-v-zime-ohrat-u-more-ted-muzete-usetrit-za-dovolenou-tisice-korun-a-vybrat-si-z-nejsirsi/images-db-resized-maledivy-filitheyo-10-03_24586_1500x0_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">14.08.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/506939-chcete-se-v-zime-ohrat-u-more-ted-muzete-usetrit-za-dovolenou-tisice-korun-a-vybrat-si-z-nejsirsi/" title="" class="ecb" onclick="click_stat('hlzpr-506939-3-3', alia_gCode)">Přestože někteří teprve plánují letní oddech u moře, pokud se chystáte v zimě  za exotikou , je teď ta ideální doba řešit nákup takové dovolené. Cestovní kanceláře totiž při včasné koupi, tzv. First minute, nabízejí ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/506737-pocasi-teploty-rozdelily-cesko-moravu-suzuje-horko-prazane-klepou-kosu-nadale-plati-vystraha/" title="Počasí: Teploty rozdělily Česko. Moravu sužuje horko, Pražané klepou kosu. Nadále platí výstraha pro Moravu." class="ecb" onclick="click_stat('hlzpr-506737-2-4', alia_gCode)">Počasí: Teploty rozdělily Česko. Moravu sužuje horko, Pražané klepou kosu. Nadále platí výstraha pro Moravu.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/37/506737-pocasi-teploty-rozdelily-cesko-moravu-suzuje-horko-prazane-klepou-kosu-nadale-plati-vystraha/rozdelene-cesko_w670h401_w120h90.png" alt="Ilustrační foto."><span class="autor-datum">12.08.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/506737-pocasi-teploty-rozdelily-cesko-moravu-suzuje-horko-prazane-klepou-kosu-nadale-plati-vystraha/" title="" class="ecb" onclick="click_stat('hlzpr-506737-3-4', alia_gCode)">Do Česka dorazila studená fronta a rozdělila území na chladné Čechy a horkou Moravu. Zatímco na severu Čech bylo v pondělí pouze okolo 15 stupňů, na Moravě se teploty vyšplhaly na dvojnásobek.         Zvlněná studená ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/506694-vyvrcholeni-perseid-je-tu-v-maximu-lze-videt-i-100-proletajicich-meteoru-za-hodinu/" title="Vyvrcholení Perseid je tu. V maximu lze vidět i 100 prolétajících meteorů za hodinu" class="ecb" onclick="click_stat('hlzpr-506694-2-5', alia_gCode)">Vyvrcholení Perseid je tu. V maximu lze vidět i 100 prolétajících meteorů za hodinu</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/94/506694-vyvrcholeni-perseid-je-tu-v-maximu-lze-videt-i-100-proletajicich-meteoru-za-hodinu/perseidy_big_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">12.08.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/506694-vyvrcholeni-perseid-je-tu-v-maximu-lze-videt-i-100-proletajicich-meteoru-za-hodinu/" title="" class="ecb" onclick="click_stat('hlzpr-506694-3-5', alia_gCode)">Oblohu stále častěji ozařují Perseidy, jejich maximum připadá na noc z pondělí na úterý. Letošní pozorování ale narušuje Měsíc a také velké množství oblačnosti. I tak nemusí fanoušci pozorování noční oblohy zoufat, ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/506564-pocasi-u-nas-v-tomto-tydnu-do-ceska-se-zenou-dalsi-bourky-teploty-poklesnou-i-o-10-stupnu/" title="Počasí u nás v tomto týdnu: Do Česka se ženou další bouřky. Teploty poklesnou i o 10 stupňů" class="ecb" onclick="click_stat('hlzpr-506564-2-6', alia_gCode)">Počasí u nás v tomto týdnu: Do Česka se ženou další bouřky. Teploty poklesnou i o 10 stupňů</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/64/506564-pocasi-u-nas-v-tomto-tydnu-do-ceska-se-zenou-dalsi-bourky-teploty-poklesnou-i-o-10-stupnu/blesk1_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">12.08.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/506564-pocasi-u-nas-v-tomto-tydnu-do-ceska-se-zenou-dalsi-bourky-teploty-poklesnou-i-o-10-stupnu/" title="" class="ecb" onclick="click_stat('hlzpr-506564-3-6', alia_gCode)">Meteorologové varují před příchodem bouřek, které by měly zejména východ našeho území zasáhnout kolem 18. hodiny. Pršet by mělo i v dalších dnech. Ještě v pondělí nás čekají poměrně vysoké teploty, které mohou ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/zajimavosti/"><span class="btzpr_v">více zajímavostí o počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_doublesky">
	
		
			
				<!-- /16466452/300x250_Meteobox_IMG -->
				<div id='div-gpt-ad-1456304478155-1'>
				<script type='text/javascript'> 
				if (!alia_gSeznamSession) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-1'); });
				} else { a_adv.im('doublesky') }
				</script>
				</div>
			
		
	
</div>
<!-- adv tag end -->

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20190815" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            15.08.2019
                            </div></a></td><td><a
                                
                                    
                                        href="/?d=20190816"
                                    
                                
                                        id="po20190816" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            16.08.2019
                            </div></a></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20190817" title="Předpověd počasí na 17.08.2019"><div class="ecb">
                            
                                SOBOTA
                            
                            <br/>
                            17.08.2019
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0'>
				<script type='text/javascript'>
				if (!alia_gSeznamSession) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				} else { a_adv.im('squaredole') }
				</script>
				</div>
			
	    
	
</div>
<!-- adv tag end -->
        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                
					<!-- adv tag start -->
                    <div id="adv_bottom" class="ecb">
                        
                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12'>
                                    <script>
                                    if (!alia_gSeznamSession) {
                                    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    } else { a_adv.im('bottom') }
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                    <!-- adv tag end -->
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svgz" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/507145-pocasi-cesko-se-probudilo-do-chladneho-rana-o-vikendu-se-vrati-tropicke-teploty-v-cechach-bude/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2019 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <!-- adv tag start --><script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>

</body>
</html>  
