<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Počasí před námi: stabilní mráz a málo srážek
</title>
    <meta name="description" content="
Po vlhké části zimy , kdy počasí ovlivňovalo západní proudění od oceánu, přišla změna . Proudění je slabé východní a přináší sucho a nízké teploty . Naštěstí neudeřily prudké arktické mrazy, teploty však zůstanou na většině území republiky trvale pod...
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=181121" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/13/480413-pocasi-pred-nami-stabilni-mraz-a-malo-srazek/mraz,-holomraz.jpg" />


    <!-- adv scripts start -->
	
        
		    <script>
		        /* <![CDATA[ */
		        var alia_adv = {}; alia_adv.noview = '';
		        alia_adv.mc_msg_top = '12058'
		        alia_adv.mc_msg_bot = alia_adv.mc_msg_top
				alia_adv.mc_msg_rtb = alia_adv.mc_msg_top
				alia_adv.AdFormCat = '233'
		        var alia_gAdServer = 'rs.kurzy.cz';
		        /* var alia_gAdServer = 'www.kurzy.cz'; */
		        var alia_gAdPosition = 'wMeteoboxCZ';
		        
	        		var alia_gAdvBulkPositions = '_ram_content_'; 
	        		alia_adv.imm = '_ram_content_';
	        	
		        var alia_gAdvBulkTemplates	= '______________';
		        var alia_gAdvPriority = '';
		        var alia_gCode = 'wMeteoboxZpravy';
		        var alia_gLV = 'CZ';
		        var alia_gCid = '';
		        var alia_gDFP = '1';
		        
	            var alia_gOnlyOneRSCall = '1'
	            var alia_gAsync = true
				var a_adv={rs_time:0,rs_timeout:5E3,im:function(b,a,c,d,e,f){this.runfc("im",b,a,c,d,e,f)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},runfc:function(b,a,c,d,e,f,g,h,k){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,
	                a,c,d,e,f,g),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100)}return!1}switch(b){case "im":a_advs.im(a,c,d,e,f,g);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();
	                break;case "passback":a_advs.passback(a)}},addSeconds:function(b,c){return new Date(b.getTime()+1E3*c)},setCookie:function(b,c,d,e,f){var g=new Date;g=this.addSeconds(g,d);c=escape(c)+"; expires="+g.toUTCString()+";path="+e;""!=f&&(c+=";domain="+f);document.cookie=b+"="+c},getCookie:function(b){var c=document.cookie,d=c.indexOf(" "+b+"=");-1==d&&(d=c.indexOf(b+"="));-1==d?c=null:(d=c.indexOf("=",d)+1,b=c.indexOf(";",d),-1==b&&(b=c.length),c=unescape(c.substring(d,b)));return c}};
		        /* ]]> */
		    </script>
	    	
	        	<script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=181217" async></script>
	        	



            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
                googletag.cmd.push(function() {
                //addSize([1024, 400], [970, 90]).
                //addSize([728, 300], [728, 90]).

                var mapping_rect = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                var mapping_rect_2 = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                
                    
                        
                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [[275, 250], [292, 250], [300, 250], [300, 600]], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
                            googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [[275, 250], [292, 250], [300, 250]], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
                        
                        googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [[1, 1], [728, 90], [750, 100], [750, 200], [750, 300], [930, 180], [950, 90], [960, 90], [970, 66], [970, 90], [970, 250], [980, 90], [980, 120]], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
                        
                            googletag.defineSlot('/16466452/640x90_Meteobox_2_MOB', [[1, 1], [632, 90], [635, 90], [640, 90]], 'div-gpt-ad-1460020368331-0').defineSizeMapping(mapping_rect_2).addService(googletag.pubads());
                        
                    
                
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                
                
                var a_advcmm = a_adv; if (a_advcmm == undefined) { a_advcmm = a_advs};
				if (a_advcmm) {
					var google_cookie_consent = a_advcmm.getCookie('_advc_google');
					if (google_cookie_consent == '1') {
	                	googletag.pubads().setRequestNonPersonalizedAds(0)
					} else {
						googletag.pubads().setRequestNonPersonalizedAds(1)
					}
				}	
                googletag.enableServices();
              });
            </script>
	    
	
	
	    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id) { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id) { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <!-- adv tag start --><div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
            	<!-- adv tag start -->
                    
                        <div id="crt-923914" style=""></div>
                        <script type="text/javascript">
						    var wcd_923914 = function() {
								var d = document.getElementById('crt-923914').style;
								d.width = "970px";
								d.height = "90px"}
							var wc_923914 = function() {
						        if (typeof window.Criteo === 'undefined') {
						            setTimeout(wc_923914, 100)
						            return false
						        }
						        else { Criteo.DisplayAcceptableAdIfAdblocked({
								    "zoneid": 923914,
								    "containerid": "crt-923914"});
									setTimeout(wcd_923914, 500) 
								}
						    }
						    wc_923914()
						</script>
                    
                <div style="width:100%;margin-top:10px;line-height:0px"> </div>    
				<div id="adv_content" style="margin-left:3px;margin-top:0px;line-height:0px">
                    
					    <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
                <!-- adv tag end -->
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/predpoved/">Předpovědi počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20190121'
    var first_table_date_js = '20190121'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>Ivo Svoboda</b> (Meteobox)</div>
<div class="fb-like" data-layout="button_count" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">21.01.2019 18:28:38</div>
<h1>Počasí před námi: stabilní mráz a málo srážek</h1>
<div id="zprbody" class="ecb">
<div id="zprtext"><img src="https://img.kurzy.cz/zpravy/obrazky/13/480413-pocasi-pred-nami-stabilni-mraz-a-malo-srazek/mraz,-holomraz_w670h502.jpg" id="wte_preview_image" align="left" style="max-width: 670px; width: 670; height: 502;"  width="670"  height="502" />
<p><b>&nbsp;</b></p><p><b>Po vlhké části zimy</b>, kdy <a href="https://meteobox.cz/" title="Předpověď počasí z yr.no" class="dictlnk">počasí</a> ovlivňovalo západní proudění od oceánu, <b>přišla změna</b>. Proudění je slabé východní a <b>přináší sucho a nízké teploty</b>. Naštěstí neudeřily prudké arktické mrazy, teploty však zůstanou na většině území republiky trvale pod nulou. Jen vyloženě pod 250 m n. m. mohou být odpolední teploty na nule. <b>Suché <a href="https://meteobox.cz/" title="Předpověď počasí z yr.no" class="dictlnk">počasí</a></b> udělá z nízkých teplot období holomrazů. Sníh na našem území leží nejčastěji až od 500 m n. m. Ve výhledu zatím není razantní změna. Objeví se jen ojediněle nebo místy sněžení, jinak bude slunečno a mrazivo, hlavně ráno. </p><!--rectangleclanky-->  <p><b>V úterý</b> bude skoro jasno, na Moravě a ve Slezsku přechodně až oblačno. Ojediněle zataženo nízkou oblačností. <b>Teploty -4 až 0°C.</b> <b>Ve středu</b> bude opět skoro jasno, během dne může být od jihovýchodu až oblačno, místy slabé sněžení. <b>Teploty -4 až 0°C.</b> <b>Ve čtvrtek</b> bude oblačno, místy slabé sněžení. Přechodně polojasno. <b>Teploty i do třetice -4 až 0°C.</b> <b>Od pátku</b> bude stále nejčastěji polojasno. Přechodně může být oblačno, místy se slabým sněžením. <b>Teploty -5 až -1°C, postupně by se mohlo zvolna oteplovat. </b></p>  <p>Odpolední maxima tedy docela snesitelná, avšak <b>rána budou výrazně mrazivá</b>. Ranní minima po tyto dny budou klesat na -5 až -10°C. Na sněhové pokrývce a v údolích to může být až -12°C. Často jsme psali o místním sněžení, to ale bude slabé. Řečí spadlé vody půjde o minimum srážek. <b>Zásoba vody ve sněhu</b> je na horách dobrá. <b>Pokleslé spodní vody se ale zatím nedaří doplnit.</b></p><p><span style="font-family: arial, tahoma, sans-serif; font-size: 14px;"><b>Mírné mrazy nahrávají lyžařské sezóně.</b></span><span style="font-family: arial, tahoma, sans-serif; font-size: 14px; font-weight: normal;"> Střediska i v nižších polohách mohou zasněžovat a </span><span style="font-family: arial, tahoma, sans-serif; font-size: 14px;"><b>podmínky pro milovníky zimních sportů jsou a budou výborné</b></span><span style="font-family: arial, tahoma, sans-serif; font-size: 14px; font-weight: normal;">. Nejvíce přírodního sněhu je na hřebeni Krkonoš, 229 cm, Lysá hora v Beskydech hlásí 223 cm. Hřebeny Šumavy hlásí 183 cm sněhu a Šerák v Jeseníkách 156 cm sněhu. Po několika kalamitách </span><span style="font-family: arial, tahoma, sans-serif; font-size: 14px;"><b>vévodí statistikám sněhové pokrývky severní <a href="https://volby.kurzy.cz/strany" title="Volby - výsledky stran" class="dictlnk">strana</a> Alp</b></span><span style="font-family: arial, tahoma, sans-serif; font-size: 14px; font-weight: normal;">, kde je třeba v nedalekém Rakousku 450 cm sněhu.</span></p>
</div>
</div>
</div><!--<MessageTitle="Počasí před námi: stabilní mráz a málo srážek" /><MessageBrief="Po vlhké části zimy , kdy počasí ovlivňovalo západní proudění od oceánu, přišla změna . Proudění je slabé východní a přináší sucho a nízké teploty . Naštěstí neudeřily prudké arktické mrazy, teploty však zůstanou na většině území republiky trvale pod..." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/13/480413-pocasi-pred-nami-stabilni-mraz-a-malo-srazek/mraz,-holomraz.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="480413-pocasi-pred-nami-stabilni-mraz-a-malo-srazek" /><PrimaryArea="wMeteoboxZpravyPredKratke" /><MeteoboxArea="wMeteoboxZpravyPredKratke" />-->
    <!-- adv tag start -->
	<div id="adv_rectanglespodni">
        
            <!-- /16466452/640x90_Meteobox_2_MOB -->
            <div id='div-gpt-ad-1460020368331-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460020368331-0'); });
            </script>
            </div>
        
    </div>
    <!-- adv tag end -->
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/479897-po-otepleni-prijdou-mrazy-a-suche-pocasi/" title="Po oteplení přijdou mrazy a suché počasí" class="ecb" onclick="click_stat('hlzpr-479897-2-1', alia_gCode)">Po oteplení přijdou mrazy a suché počasí</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/97/479897-po-otepleni-prijdou-mrazy-a-suche-pocasi/mrazivo,-holomraz_w670h501_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">16.01.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/479897-po-otepleni-prijdou-mrazy-a-suche-pocasi/" title="" class="ecb" onclick="click_stat('hlzpr-479897-3-1', alia_gCode)">V dalším vývoji zimy ve střední Evropě nastane změna.  Doteď měl zásadní vliv oceán od západu, hrnul k nám srážky a spíše vyšší teploty, hlavně do nížin.  Proudění se však otočí na východní.  Z hlediska počasí dojde k ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/479581-splasene-pocasi-pokracuje-dalsi-vichrice-a-kolisani-teplot/" title="Splašené počasí pokračuje: další vichřice a kolísání teplot" class="ecb" onclick="click_stat('hlzpr-479581-2-2', alia_gCode)">Splašené počasí pokračuje: další vichřice a kolísání teplot</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/81/479581-splasene-pocasi-pokracuje-dalsi-vichrice-a-kolisani-teplot/tepla_zima_blativo_w670h489_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">14.01.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/479581-splasene-pocasi-pokracuje-dalsi-vichrice-a-kolisani-teplot/" title="" class="ecb" onclick="click_stat('hlzpr-479581-3-2', alia_gCode)">Vládu nad počasím si udrží oceánské proudění.  V podmínkách střední Evropy to v lednu znamená dynamické počasí, v nížinách většinou déšť a bláto, od vrchovin po hory četná sněžení. Ve všech polohách počasí doprovodí  ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/479086-pocasi-ctvrtek-a-patek-chladnejsi-o-vikendu-obleva/" title="Počasí: čtvrtek a pátek chladnější, o víkendu obleva" class="ecb" onclick="click_stat('hlzpr-479086-2-3', alia_gCode)">Počasí: čtvrtek a pátek chladnější, o víkendu obleva</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/86/479086-pocasi-ctvrtek-a-patek-chladnejsi-o-vikendu-obleva/zima-bez-snehu_w670h408_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">09.01.2019   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/479086-pocasi-ctvrtek-a-patek-chladnejsi-o-vikendu-obleva/" title="" class="ecb" onclick="click_stat('hlzpr-479086-3-3', alia_gCode)">Zima a sníh se v nížinách neprosadí.  Střídavě se tam objevují dešťové a sněhové srážky. Do pátku budou mít navrch ty sněhové,  od soboty se vrátí obleva  a dešťové kapky. Oteplení od soboty bude ještě větší než ta ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/predpoved/"><span class="btzpr_v">více předpovědí počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            <!-- adv tag start -->

    
        <div id="crt-923915" style=""></div>
        <script type="text/javascript">
		    var wcd_923915 = function() {
				var d = document.getElementById('crt-923915').style;
				d.width = "300px";
				d.height = "250px"}
			var wc_923915 = function() {
		        if (typeof window.Criteo === 'undefined') {
		            setTimeout(wc_923915, 100)
		            return false
		        }
		        else { Criteo.DisplayAcceptableAdIfAdblocked({
				    "zoneid": 923915,
				    "containerid": "crt-923915"});
					setTimeout(wcd_923915, 500) 
				}
		    }
		    wc_923915()
		</script>
    

<div id="adv_doublesky">
	
		
			
				<!-- /16466452/300x250_Meteobox_IMG -->
				<div id='div-gpt-ad-1456304478155-1'>
				<script type='text/javascript'> 
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-1'); });
				</script>
				</div>
			
		
	
</div>
<!-- adv tag end -->

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20190121" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            21.01.2019
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/?d=20190122"
                                    
                                
                                        id="po20190122" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            22.01.2019
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20190123" title="Předpověd počasí na 23.01.2019"><div class="ecb">
                            
                                STŘEDA
                            
                            <br/>
                            23.01.2019
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				</script>
				</div>
			
	    
	
</div>
<!-- adv tag end -->
        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                
					<!-- adv tag start -->
                    <div id="adv_bottom" class="ecb">
                        
                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12'>
                                    <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                    <!-- adv tag end -->
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svgz" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/480413-pocasi-pred-nami-stabilni-mraz-a-malo-srazek/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2019 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <!-- adv tag start --><script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>

</body>
</html>  
