<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Extrémy počasí v Evropě: Záplavy, kroupy, tornáda i první sníh
</title>
    <meta name="description" content="
Poblíž vesnice Agioi Trimithias blízko Nikósie na Kypru bylo zaznamenané větší tornádo. Intenzivní deště způsobily bleskové záplavy ve Španělsku, oblast Malagy
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=170825" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/10/470710-extremy-pocasi-v-evrope-zaplavy-kroupy-tornada-i-prvni-snih/44461462_2049397488454906_3465167030158622720_n.jpg" />


    <!-- adv scripts start -->
	
		
        
	    <script type="text/javascript">
	        /* <![CDATA[ */
	        var alia_adv = {}; alia_adv.noview = '';
	        var alia_gAdServer = 'rs.kurzy.cz';
	        /* var alia_gAdServer = 'www.kurzy.cz'; */
	        var alia_gAdPosition = 'wMeteoboxCZ';
	        
	        	
        		    var alia_gAdvBulkPositions = '_ram_content_doublesky_rectanglespodni_'; //squaredole_rectanglespodni_bottom_
                
	        
	        var alia_gAdvBulkTemplates	= '______________';
	        
	        	
	        		alia_adv.imm = '_ram_content_doublesky_rectanglespodni_'; //squaredole_rectanglespodni_bottom_
                
	        
	        var alia_gAdvPriority = '';
	        var alia_gCode = 'wMeteoboxZpravy';
	        var alia_gLV = 'CZ';
	        var alia_gCid = '';
	        var alia_gDFP = '0';
	        
            
            var alia_gAsync = true
			var a_adv={rs_time:0,rs_timeout:1E3,im:function(b,a,c,d,e,f){this.runfc("im",b,a,c,d,e,f)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},runfc:function(b,a,c,d,e,f,g,h,k){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,
                a,c,d,e,f,g),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100)}return!1}switch(b){case "im":a_advs.im(a,c,d,e,f,g);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();
                break;case "passback":a_advs.passback(a)}},addSeconds:function(b,c){return new Date(b.getTime()+1E3*c)},setCookie:function(b,c,d,e,f){var g=new Date;g=this.addSeconds(g,d);c=escape(c)+"; expires="+g.toUTCString()+";path="+e;""!=f&&(c+=";domain="+f);document.cookie=b+"="+c},getCookie:function(b){var c=document.cookie,d=c.indexOf(" "+b+"=");-1==d&&(d=c.indexOf(b+"="));-1==d?c=null:(d=c.indexOf("=",d)+1,b=c.indexOf(";",d),-1==b&&(b=c.length),c=unescape(c.substring(d,b)));return c}};
	        /* ]]> */
	    </script>
        <script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=180606" async></script>

        

            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
                googletag.cmd.push(function() {
                //addSize([1024, 400], [970, 90]).
                //addSize([728, 300], [728, 90]).

                var mapping_rect = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                var mapping_rect_2 = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                
                    
                        
                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [300, 600], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
                        
                        //googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [300, 250], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
                        //googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [970, 90], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [970, 90], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
                    
                
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                
                
                var a_advcmm = a_adv; if (a_advcmm == undefined) { a_advcmm = a_advs};
				if (a_advcmm) {
					var google_cookie_consent = a_advcmm.getCookie('_advc_google');
					if (google_cookie_consent == '1') {
	                	googletag.pubads().setRequestNonPersonalizedAds(0)
					} else {
						googletag.pubads().setRequestNonPersonalizedAds(1)
					}
				}	
                googletag.enableServices();
              });
            </script>
        
	
	
	    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id != '') { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id != '') { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <!-- adv tag start --><div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
            	<!-- adv tag start -->
                    
                        <div id="crt-923914" style="width:970px;height:90px;"></div>
                        <script type="text/javascript">
                            var wc_923914 = function() {
                                if (typeof window.Criteo === 'undefined') {
                                    setTimeout(wc_923914, 100)
                                    return false
                                }
                                else { Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 923914,
                                    "containerid": "crt-923914"});
                                }
                            }
                            wc_923914()
                        </script>
                    
				<div id="adv_content" style="margin-left:3px;margin-top:10px">
                    
                        <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
                <!-- adv tag end -->
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/zajimavosti/">Zajímavosti o počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20181022'
    var first_table_date_js = '20181022'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>Redakce</b> (Kurzy.cz)</div>
<div class="fb-like" data-layout="button_count" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">22.10.2018 09:32:27</div>
<h1>Extrémy počasí v Evropě: Záplavy, kroupy, tornáda i první sníh</h1>
<div id="zprbody" class="ecb">
<div id="zprtext"><img src="https://img.kurzy.cz/zpravy/obrazky/10/470710-extremy-pocasi-v-evrope-zaplavy-kroupy-tornada-i-prvni-snih/44461462_2049397488454906_3465167030158622720_n.jpg" id="wte_preview_image" align="left" style="max-width: 670px; width: 0; height: 0;"  width="0"  height="0" />
<p>
    Intenzivní deště způsobily bleskové záplavy ve <a href="https://www.zajezdy.cz/spanelsko/" title="Španělsko" class="dictlnk">Španělsku</a>, oblast <a href="https://meteobox.cz/spanelsko/malaga/">Malagy</a>
</p>
<p>
    <iframe width='670' height='1221' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FRedClimaticaMundial%2Fvideos%2F194538688110896%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
    <iframe width='670' height='376' src='https://www.youtube.com/embed/FshWtW40CV4' frameborder='0' allowfullscreen></iframe>
&nbsp;
</p>
<p>&nbsp;</p><!--rectangleclanky-->
<p>
    Lokální záplavy s krupobitím postihly také <a href="https://meteobox.cz/italie/rim/">Řím</a>
</p>
<p>
<iframe width='670' height='1194' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FsevereweatherEU%2Fvideos%2F738662476466506%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
    <iframe width='670' height='374' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FsevereweatherEU%2Fvideos%2F748507545502575%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
    <iframe width='670' height='376' src='https://www.youtube.com/embed/uTo7j5TyaDk' frameborder='0' allowfullscreen></iframe>
    <iframe width='670' height='376' src='https://www.youtube.com/embed/Kjldm4VeK80' frameborder='0' allowfullscreen></iframe>
</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>
    Poblíž vesnice Agioi Trimithias blízko 
<a href="https://meteobox.cz/kypr/nicosia/">Nikósie na Kypru</a> bylo zaznamenané větší tornádo.
</p>
<p>
    <iframe width='670' height='1208' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fcyclone.of.rhodes%2Fvideos%2F671418533241877%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
</p>
<p>&nbsp;</p>
<p>
A první sníh ve střední <a href="https://www.zajezdy.cz/italie/" title="Itálie" class="dictlnk">Itálii</a>, nadmořská výška 1600m.
</p>
<p>
    <iframe width='670' height='376' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Faqcaputfrigoris%2Fvideos%2F313737406104828%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
</p></div>
</div>
</div><!--<MessageTitle="Extrémy počasí v Evropě: Záplavy, kroupy, tornáda i první sníh" /><MessageBrief="Poblíž vesnice Agioi Trimithias blízko Nikósie na Kypru bylo zaznamenané větší tornádo. Intenzivní deště způsobily bleskové záplavy ve Španělsku, oblast Malagy" /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/10/470710-extremy-pocasi-v-evrope-zaplavy-kroupy-tornada-i-prvni-snih/44461462_2049397488454906_3465167030158622720_n.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="470710-extremy-pocasi-v-evrope-zaplavy-kroupy-tornada-i-prvni-snih" /><PrimaryArea="wMeteoboxZpravyZajim" /><MeteoboxArea="wMeteoboxZpravyZajim" />-->
    <!-- adv tag start -->
	<div id="adv_rectanglespodni">
        
            <script type="text/javascript"> a_adv.im('rectanglespodni') </script>
        
    </div>
    <!-- adv tag end -->
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/470689-hurikan-willa-miri-na-mexiko-dosahne-az-220-km-h/" title="Hurikán Willa míří na Mexiko, dosáhne až 220 km/h" class="ecb" onclick="click_stat('hlzpr-470689-2-1', alia_gCode)">Hurikán Willa míří na Mexiko, dosáhne až 220 km/h</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/89/470689-hurikan-willa-miri-na-mexiko-dosahne-az-220-km-h/44442731_2043808319017971_6926603309990019072_n_w120h90.png" alt="Ilustrační foto."><span class="autor-datum">22.10.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/470689-hurikan-willa-miri-na-mexiko-dosahne-az-220-km-h/" title="" class="ecb" onclick="click_stat('hlzpr-470689-3-1', alia_gCode)">Hurikán Willa se rychle rozrostl do extrémně nebezpečné bouře a neuvěřitelnou rychlostí se řítí na pobřeží Mexika. Dosáhl už 4. stupně síly, což je druhý nejvyšší stupeň hurikánové škály.         V příštích dnech by ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/470659-pocasi-v-utery-dorazi-silny-vitr-na-horach-uz-napadne-snih/" title="Počasí: V úterý dorazí silný vítr, na horách už napadne sníh" class="ecb" onclick="click_stat('hlzpr-470659-2-2', alia_gCode)">Počasí: V úterý dorazí silný vítr, na horách už napadne sníh</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/59/470659-pocasi-v-utery-dorazi-silny-vitr-na-horach-uz-napadne-snih/1_w670h358_w120h90.png" alt="Ilustrační foto."><span class="autor-datum">21.10.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/470659-pocasi-v-utery-dorazi-silny-vitr-na-horach-uz-napadne-snih/" title="" class="ecb" onclick="click_stat('hlzpr-470659-3-2', alia_gCode)">Příjemné teploty, kterých jsme si v posledních dnech užívali, pomalu končí. Do Česka dorazí i mráz a teploty budou dosahovat maximálně 17 °C. Slunce vystřídají srážky, na horách pak můžeme očekávat i sníh. ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/470592-cina-chce-vypustit-umely-mesic-ma-osvetlit-temne-nocni-ulice/" title="Čína chce vypustit &quot;umělý Měsíc&quot;. Má osvětlit temné noční ulice." class="ecb" onclick="click_stat('hlzpr-470592-2-3', alia_gCode)">Čína chce vypustit "umělý Měsíc". Má osvětlit temné noční ulice.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/92/470592-cina-chce-vypustit-umely-mesic-ma-osvetlit-temne-nocni-ulice/china-moon_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">19.10.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/470592-cina-chce-vypustit-umely-mesic-ma-osvetlit-temne-nocni-ulice/" title="" class="ecb" onclick="click_stat('hlzpr-470592-3-3', alia_gCode)">Čínští vědci představili ambiciózní plán, který se nápadně podobá výplodům bondovských padouchů. Už za dva roky totiž chtějí na oběžnou dráhu vypustit umělý Měsíc, který má osvětlovat městské ulice.                   ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/470505-pocasi-ve-spanelsku-srazily-se-nad-nim-dve-boure/" title="Počasí ve Španělsku: Srazily se nad ním dvě bouře." class="ecb" onclick="click_stat('hlzpr-470505-2-4', alia_gCode)">Počasí ve Španělsku: Srazily se nad ním dvě bouře.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/5/470505-pocasi-ve-spanelsku-srazily-se-nad-nim-dve-boure/42058954_2187082194893014_1815304714049290240_n_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">19.10.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/470505-pocasi-ve-spanelsku-srazily-se-nad-nim-dve-boure/" title="" class="ecb" onclick="click_stat('hlzpr-470505-3-4', alia_gCode)">Po tropické bouři Leslie, která se přehnala Středozemím a na Mallorce zanechala 13 mrtvých, zásáhla Španělsko další ničivá bouře. Jedná se o spojení dvou bouří - jedné z Atlantiku, druhé ze Středomoří - které se ve ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/470307-pocasi-od-patku-mirne-ochlazeni-vody-minimum/" title="Počasí: od pátku mírné ochlazení, vody minimum" class="ecb" onclick="click_stat('hlzpr-470307-2-5', alia_gCode)">Počasí: od pátku mírné ochlazení, vody minimum</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/7/470307-pocasi-od-patku-mirne-ochlazeni-vody-minimum/podzim,-oblacno_w670h466_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">17.10.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/470307-pocasi-od-patku-mirne-ochlazeni-vody-minimum/" title="" class="ecb" onclick="click_stat('hlzpr-470307-3-5', alia_gCode)">Vydařené slunečné a  teplé dny se pomalu blíží ke svému konci . Počasí spíše s malou oblačností zůstane, teploty se ale už mírně sníží. Přece jenom se blížíme ke konci října.  Pokračujícím problémem je počasí beze ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/470198-pocet-obeti-hurikanu-michael-vzrostl-na-27/" title="Počet obětí hurikánu Michael vzrostl na 27" class="ecb" onclick="click_stat('hlzpr-470198-2-6', alia_gCode)">Počet obětí hurikánu Michael vzrostl na 27</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/98/470198-pocet-obeti-hurikanu-michael-vzrostl-na-27/43745600_10214415022464103_8742165180911190016_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">17.10.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/470198-pocet-obeti-hurikanu-michael-vzrostl-na-27/" title="" class="ecb" onclick="click_stat('hlzpr-470198-3-6', alia_gCode)">Týden po hurikánu Michael, který udeřil na Floridě, našli záchranáři další oběť. Psi objevili na pláži tělo muže. Počet obětí tak stoupl na dvacet. Hurikán na Floridě napáchal obrovské škody, někteří nemohou stále do ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/zajimavosti/"><span class="btzpr_v">více zajímavostí o počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            <!-- adv tag start -->

    
        <div id="crt-923915" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
            var wc_923915 = function() {
                if (typeof window.Criteo === 'undefined') {
                    setTimeout(wc_923915, 100)
                    return false
                }
                else { Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 923915,
                    "containerid": "crt-923915"});
                }
            }
            wc_923915()
        </script>
    

<div id="adv_doublesky">
	
		
	        <script type="text/javascript"> a_adv.im('doublesky') </script>
	    
	
</div>
<!-- adv tag end -->

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20181022" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            22.10.2018
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/?d=20181023"
                                    
                                
                                        id="po20181023" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            23.10.2018
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20181024" title="Předpověd počasí na 24.10.2018"><div class="ecb">
                            
                                STŘEDA
                            
                            <br/>
                            24.10.2018
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0' style='height:600px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				</script>
				</div>
			
	    
	
</div>
<!-- adv tag end -->
        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                
					<!-- adv tag start -->
                    <div id="adv_bottom" class="ecb">
                        

                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12' style='height:90px; width:970px;'>
                                    <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                    <!-- adv tag end -->
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svgz" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/470710-extremy-pocasi-v-evrope-zaplavy-kroupy-tornada-i-prvni-snih/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2018 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <!-- adv tag start --><script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>

</body>
</html>  
