<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Medikán udeřil v Řecku. Povodně i tornáda zasáhly Peloponés
</title>
    <meta name="description" content="
Do Řecka dorazil medikán Zorba, který zasáhl poloostrov Peloponés, kde napáchal obrovské škody. Silný vítr, povodně i tornádo se přehnaly přes území. Lidé byli evakuováni, někteří zůstali uvěznění se svými auty v zatopených ulicích a záchranáři je muse...
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=170825" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/99/468299-medikan-uderil-v-recku-povodne-i-tornada-zasahly-pelopones/42858929_1846022382118689_4192582705956782080_n.jpg" />


    <!-- adv scripts start -->
	
		
        
	    <script type="text/javascript">
	        /* <![CDATA[ */
	        var alia_adv = {}; alia_adv.noview = '';
	        var alia_gAdServer = 'rs.kurzy.cz';
	        /* var alia_gAdServer = 'www.kurzy.cz'; */
	        var alia_gAdPosition = 'wMeteoboxCZ';
	        
	        	
        		    var alia_gAdvBulkPositions = '_ram_content_doublesky_rectanglespodni_'; //squaredole_rectanglespodni_bottom_
                
	        
	        var alia_gAdvBulkTemplates	= '______________';
	        
	        	
	        		alia_adv.imm = '_ram_content_doublesky_rectanglespodni_'; //squaredole_rectanglespodni_bottom_
                
	        
	        var alia_gAdvPriority = '';
	        var alia_gCode = 'wMeteoboxZpravy';
	        var alia_gLV = 'CZ';
	        var alia_gCid = '';
	        var alia_gDFP = '0';
	        
            
            var alia_gAsync = true
			var a_adv={rs_time:0,rs_timeout:1E3,im:function(b,a,c,d,e,f){this.runfc("im",b,a,c,d,e,f)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},runfc:function(b,a,c,d,e,f,g,h,k){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,
                a,c,d,e,f,g),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100)}return!1}switch(b){case "im":a_advs.im(a,c,d,e,f,g);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();
                break;case "passback":a_advs.passback(a)}},addSeconds:function(b,c){return new Date(b.getTime()+1E3*c)},setCookie:function(b,c,d,e,f){var g=new Date;g=this.addSeconds(g,d);c=escape(c)+"; expires="+g.toUTCString()+";path="+e;""!=f&&(c+=";domain="+f);document.cookie=b+"="+c},getCookie:function(b){var c=document.cookie,d=c.indexOf(" "+b+"=");-1==d&&(d=c.indexOf(b+"="));-1==d?c=null:(d=c.indexOf("=",d)+1,b=c.indexOf(";",d),-1==b&&(b=c.length),c=unescape(c.substring(d,b)));return c}};
	        /* ]]> */
	    </script>
        <script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=180606" async></script>

        

            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
                googletag.cmd.push(function() {
                //addSize([1024, 400], [970, 90]).
                //addSize([728, 300], [728, 90]).

                var mapping_rect = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                var mapping_rect_2 = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                
                    
                        
                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [300, 250], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
                        
                        //googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [300, 250], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
                        //googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [970, 90], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [970, 90], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
                    
                
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                
                
                var a_advcmm = a_adv; if (a_advcmm == undefined) { a_advcmm = a_advs};
				if (a_advcmm) {
					var google_cookie_consent = a_advcmm.getCookie('_advc_google');
					if (google_cookie_consent == '1') {
	                	googletag.pubads().setRequestNonPersonalizedAds(0)
					} else {
						googletag.pubads().setRequestNonPersonalizedAds(1)
					}
				}	
                googletag.enableServices();
              });
            </script>
        
	
	
	    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id != '') { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id != '') { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <!-- adv tag start --><div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
            	<!-- adv tag start -->
                    
                        <div id="crt-923914" style="width:970px;height:90px;"></div>
                        <script type="text/javascript">
                            var wc_923914 = function() {
                                if (typeof window.Criteo === 'undefined') {
                                    setTimeout(wc_923914, 100)
                                    return false
                                }
                                else { Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 923914,
                                    "containerid": "crt-923914"});
                                }
                            }
                            wc_923914()
                        </script>
                    
				<div id="adv_content" style="margin-left:3px;margin-top:10px">
                    
                        <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
                <!-- adv tag end -->
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/zajimavosti/">Zajímavosti o počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20180930'
    var first_table_date_js = '20180930'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>TNBiz</b> (TNBiz)</div>
<div class="fb-like" data-layout="button_count" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">30.09.2018 14:33:48</div>
<h1>Medikán udeřil v Řecku. Povodně i tornáda zasáhly Peloponés</h1>
<div id="zprbody" class="ecb">
<div id="zprtext"><div>
    <p><b>Do <a href="https://www.kurzy.cz/tema/recko/" title="" class="dictlnk">Řecka</a> dorazil medikán Zorba, který zasáhl poloostrov Peloponés, kde napáchal obrovské škody. Silný vítr, povodně i tornádo se přehnaly přes území. Lidé byli evakuováni, někteří zůstali uvěznění se svými auty v zatopených ulicích a záchranáři je museli vyprošťovat. Medikán by se měl v neděli přesunout přes Egejské moře a dorazit do <a href="https://www.zajezdy.cz/turecko/" title="" class="dictlnk">Turecka</a>.</b></p>
    <p>
        V sobotu se přes Peloponéský poloostrov v <a href="https://www.kurzy.cz/tema/recko/" title="" class="dictlnk">Řecku</a> přehnal medikán Zorba, který zasáhl sever poloostrova a pokračoval blízko Athén. Z vesnice Nea Kios museli být lidé evakuováni, jelikož byla vesnice částečně zatopena a vypadl elektrický proud. Povodně zasáhly i další oblasti poloostrova a napáchaly škody, informoval web ekathimerini.com.</p>
    <p><span>Rozvodněné řeky braly auta sebou, moře zase potápělo jachty. Záchranáři také vyprošťovali uvězněné řidiče z aut a pomáhali lidem dostat se z jejich zatopených domů. Pobřeží poloostrova zasáhlo také tornádo, před kterým byli obyvatelé varováni.</span></p><!--rectangleclanky-->
    <p><span>Trajekty byly u přístavů poblíž Athén zrušeny a letadla musela být odkláněna, což si vyžádalo i zpoždění letů. Hlavní silnice, která spojuje Athény a Peloponés, byla uzavřena, kvůli povodním.</span></p>
    <iframe width='670' height='1198' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FForecastweather.Greece%2Fvideos%2F2146852105552749%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
</div>
<p>&nbsp;</p>
<p><span style="font-size: 14px;">Medikán Zorba by měl postupovat přes Egejské moře do <a href="https://www.zajezdy.cz/turecko/" title="" class="dictlnk">Turecka</a>. Ve všech oblastech byl vyhlášen vysoký stupeň rizika. Rychlost větru by totiž měla podle některých zdrojů dosahovat v nárazech až 200 km/h.</span>
</p>
<iframe width='670' height='376' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FForecastweather.Greece%2Fvideos%2F2122595634673603%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
<a href="https://meteobox.cz/recko/methoni/">Methoni</a>
<iframe width='670' height='368' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FForecastweather.Greece%2Fvideos%2F1116152008561482%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
<a href="https://meteobox.cz/recko/marathopolis/">Marathopolis</a>
<iframe width='670' height='502' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FForecastweather.Greece%2Fvideos%2F866953706841622%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
<a href="https://meteobox.cz/recko/argos/">Argos</a>
<iframe width='670' height='1198' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FForecastweather.Greece%2Fvideos%2F183396175888720%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
<a href="https://meteobox.cz/recko/kalamata/">Kalamata</a>
<iframe width='670' height='1194' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FForecastweather.Greece%2Fvideos%2F2144366412241434%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
<iframe width='670' height='376' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FForecastweather.Greece%2Fvideos%2F298158651030793%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
<a href="https://meteobox.cz/recko/kiato/">Kiato</a>
<iframe width='670' height='1194' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FForecastweather.Greece%2Fvideos%2F353002335441136%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe></div>
</div>
</div><!--<MessageTitle="Medikán udeřil v Řecku. Povodně i tornáda zasáhly Peloponés" /><MessageBrief="Do Řecka dorazil medikán Zorba, který zasáhl poloostrov Peloponés, kde napáchal obrovské škody. Silný vítr, povodně i tornádo se přehnaly přes území. Lidé byli evakuováni, někteří zůstali uvěznění se svými auty v zatopených ulicích a záchranáři je muse..." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/99/468299-medikan-uderil-v-recku-povodne-i-tornada-zasahly-pelopones/42858929_1846022382118689_4192582705956782080_n.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="468299-medikan-uderil-v-recku-povodne-i-tornada-zasahly-pelopones" /><PrimaryArea="wMeteoboxZpravyZajim" /><MeteoboxArea="wMeteoboxZpravyZajim" />-->
    <!-- adv tag start -->
	<div id="adv_rectanglespodni">
        
            <script type="text/javascript"> a_adv.im('rectanglespodni') </script>
        
    </div>
    <!-- adv tag end -->
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/468264-nejdriv-zemetreseni-pak-prislo-tsunami-indonesie-hlasi-48-obeti/" title="Nejdřív zemětřesení, pak přišlo tsunami. Indonésie hlásí 48 obětí" class="ecb" onclick="click_stat('hlzpr-468264-2-1', alia_gCode)">Nejdřív zemětřesení, pak přišlo tsunami. Indonésie hlásí 48 obětí</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/64/468264-nejdriv-zemetreseni-pak-prislo-tsunami-indonesie-hlasi-48-obeti/42704335_1169130059907340_6013381555056017408_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">28.09.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/468264-nejdriv-zemetreseni-pak-prislo-tsunami-indonesie-hlasi-48-obeti/" title="" class="ecb" onclick="click_stat('hlzpr-468264-3-1', alia_gCode)">Nejméně 48 mrtvých si vyžádaly dvě zemětřesení a tsunami, které v pátek zasáhly indonéský ostrov Sulawesi. Více jak 350 lidí je zraněných. Přírodní živly také připravily o domov tisíce lidí.         Poté, co minulý ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/468194-hradecke-leto-melo-101-letnich-a-31-tropickych-dnu-ted-bychom-potrebovali-ladovskou-zimu-audio/" title="Hradecké léto mělo 101 letních a 31 tropických dnů. Teď bychom potřebovali Ladovskou zimu (audio)" class="ecb" onclick="click_stat('hlzpr-468194-2-2', alia_gCode)">Hradecké léto mělo 101 letních a 31 tropických dnů. Teď bychom potřebovali Ladovskou zimu (audio)</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/94/468194-hradecke-leto-melo-101-letnich-a-31-tropickych-dnu-ted-bychom-potrebovali-ladovskou-zimu-audio/6da7fc1ece3f22f9e60f865b5507b8f0_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">28.09.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/468194-hradecke-leto-melo-101-letnich-a-31-tropickych-dnu-ted-bychom-potrebovali-ladovskou-zimu-audio/" title="" class="ecb" onclick="click_stat('hlzpr-468194-3-2', alia_gCode)">Nástup podzimu a podzimního počasí byl letos opravdu jako když luskne. Protože v pátek odpoledne byly ještě tropické teploty kolem třiceti stupňů a už v pondělí jsme měli na sobě zimní bundy. Prostě z léta rovnou do ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/468227-recko-se-chysta-na-obri-bouri-vitr-uz-strhaval-strechy-a-draty/" title="Řecko se chystá na obří bouři. Vítr už strhával střechy a dráty." class="ecb" onclick="click_stat('hlzpr-468227-2-3', alia_gCode)">Řecko se chystá na obří bouři. Vítr už strhával střechy a dráty.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/27/468227-recko-se-chysta-na-obri-bouri-vitr-uz-strhaval-strechy-a-draty/42651940_1053798364744818_4718098244117200896_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">28.09.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/468227-recko-se-chysta-na-obri-bouri-vitr-uz-strhaval-strechy-a-draty/" title="" class="ecb" onclick="click_stat('hlzpr-468227-3-3', alia_gCode)">Na Řecko má dnes v noci udeřit medikán Zorba, středomořská obdoba hurikánu. Místní obyvatelé už se obávají nejhoršího, kromě medikánu už tam totiž jiná tlaková níže tento týden způsobila prudké lijáky a silný vítr, ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/468068-u-recka-se-tvori-medikan-zorbas-prinese-silny-vitr-a-povodne/" title="U Řecka se tvoří medikán Zorbas, přinese silný vítr a povodně." class="ecb" onclick="click_stat('hlzpr-468068-2-4', alia_gCode)">U Řecka se tvoří medikán Zorbas, přinese silný vítr a povodně.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/68/468068-u-recka-se-tvori-medikan-zorbas-prinese-silny-vitr-a-povodne/2188616_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">27.09.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/468068-u-recka-se-tvori-medikan-zorbas-prinese-silny-vitr-a-povodne/" title="" class="ecb" onclick="click_stat('hlzpr-468068-3-4', alia_gCode)">Intenzivní medikán, středomořská obdoba tropického cyklónu, se začíná tvořit mezi jižní Itálií, Libyí a Řeckem, přičemž právě Řecko by měla tato hluboká tlaková níže zasáhnout v noci z pátku na sobotu. Předpovědi tam ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/468038-pocasi-krasny-ctvrtek-a-patek-od-soboty-znovu-zima/" title="Počasí: krásný čtvrtek a pátek, od soboty znovu zima" class="ecb" onclick="click_stat('hlzpr-468038-2-5', alia_gCode)">Počasí: krásný čtvrtek a pátek, od soboty znovu zima</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/38/468038-pocasi-krasny-ctvrtek-a-patek-od-soboty-znovu-zima/letni-krajina_w670h444_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">26.09.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/468038-pocasi-krasny-ctvrtek-a-patek-od-soboty-znovu-zima/" title="" class="ecb" onclick="click_stat('hlzpr-468038-3-5', alia_gCode)">Užívejte  následující dny , které  se opravdu vydaří . Odpolední teploty budou vysoké,  počasí jako malované , slunečné. Jen pozor na chladná rána. Užívejte, protože  od soboty se znovu výrazně ochladí , a nějaké ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/467909-boure-fabienne-ponicila-cesko-skody-jdou-do-stovek-milionu/" title="Bouře Fabienne poničila Česko. Škody jdou do stovek milionů" class="ecb" onclick="click_stat('hlzpr-467909-2-6', alia_gCode)">Bouře Fabienne poničila Česko. Škody jdou do stovek milionů</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/9/467909-boure-fabienne-ponicila-cesko-skody-jdou-do-stovek-milionu/42476173_273278520060987_4767635855743385600_o_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">25.09.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/467909-boure-fabienne-ponicila-cesko-skody-jdou-do-stovek-milionu/" title="" class="ecb" onclick="click_stat('hlzpr-467909-3-6', alia_gCode)">Už druhý den se lidé potýkají s následky po bouři Fabienne. Pojišťovny, energetici a lesníci už také sčítají škody. Ty půjdou, podle prvních odhadů, až do stovek miliónů korun.         Poničené domy, auta. Stovky tisíc ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/zajimavosti/"><span class="btzpr_v">více zajímavostí o počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            <!-- adv tag start -->

    
        <div id="crt-923915" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
            var wc_923915 = function() {
                if (typeof window.Criteo === 'undefined') {
                    setTimeout(wc_923915, 100)
                    return false
                }
                else { Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 923915,
                    "containerid": "crt-923915"});
                }
            }
            wc_923915()
        </script>
    

<div id="adv_doublesky">
	
		
	        <script type="text/javascript"> a_adv.im('doublesky') </script>
	    
	
</div>
<!-- adv tag end -->

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20180930" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            30.09.2018
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/?d=20181001"
                                    
                                
                                        id="po20181001" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            01.10.2018
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20181002" title="Předpověd počasí na 02.10.2018"><div class="ecb">
                            
                                ÚTERÝ
                            
                            <br/>
                            02.10.2018
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				</script>
				</div>
			
	    
	
</div>
<!-- adv tag end -->
        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                
					<!-- adv tag start -->
                    <div id="adv_bottom" class="ecb">
                        

                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12' style='height:90px; width:970px;'>
                                    <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                    <!-- adv tag end -->
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svgz" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/468299-medikan-uderil-v-recku-povodne-i-tornada-zasahly-pelopones/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2018 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <!-- adv tag start --><script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>

</body>
</html>  
