<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Bouřky udeří znovu, varuje ČHMÚ. V Praze zabily nejméně jednu ženu
</title>
    <meta name="description" content="
Bouřky v sobotu udeřily na Česko neobvyklou silou. Na mnoha místech se museli obyvatelé vypořádat s přívalovým deštěm a krupobitím. V Praze si dokonce živel vyžádal jeden lidský život. Meteorologové varují, že podobné bouřky hrozí i v neděli.
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=170825" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/77/457577-bourky-uderi-znovu-varuje-chmu-v-praze-zabily-nejmene-jednu-zenu/34919432_867426330112312_2552064258703622144_n.jpg" />


    <!-- adv scripts start -->
	
		<script src="https://s.kurzy.cz/l/adv_dfp.js?lmf=180606"></script>
	    <script>
	        /* <![CDATA[ */
	        var alia_adv = {}; alia_adv.noview = '';
	        var alia_gAdServer = 'rs.kurzy.cz';
	        /* var alia_gAdServer = 'www.kurzy.cz'; */
	        var alia_gAdPosition = 'wMeteoboxCZ';
	        var alia_gAdvBulkPositions = '_';
	        var alia_gAdvBulkTemplates	= '';
	        alia_adv.imm = '';
	        var alia_gAdvPriority = '';
	        var alia_gCode = 'wMeteoboxZpravy';
	        var alia_gLV = 'CZ';
	        var alia_gCid = '';
	        var alia_gDFP = '1';
	        
	        a_adv.call()
	        /* ]]> */
	    </script>

        


            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
                googletag.cmd.push(function() {
                //addSize([1024, 400], [970, 90]).
                //addSize([728, 300], [728, 90]).

                var mapping_rect = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                var mapping_rect_2 = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                
                    
                        
                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [300, 250], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
                            googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [300, 250], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
                        
                        googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [970, 90], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [970, 90], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
                        
                            googletag.defineSlot('/16466452/640x90_Meteobox_2_MOB', [640, 90], 'div-gpt-ad-1460020368331-0').defineSizeMapping(mapping_rect_2).addService(googletag.pubads());
                        
                    
                
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                
                
                var a_advcmm = a_adv; if (a_advcmm == undefined) { a_advcmm = a_advs};
				if (a_advcmm) {
					var google_cookie_consent = a_advcmm.getCookie('_advc_google');
					if (google_cookie_consent == '1') {
	                	googletag.pubads().setRequestNonPersonalizedAds(0)
					} else {
						googletag.pubads().setRequestNonPersonalizedAds(1)
					}
				}	
                googletag.enableServices();
              });
            </script>
	    
	
	
	    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id != '') { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id != '') { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <!-- adv tag start --><div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
            	<!-- adv tag start -->
                    
                        <div id="crt-923914" style="width:970px;height:90px;"></div>
                        <script type="text/javascript">
                            var wc_923914 = function() {
                                if (typeof window.Criteo === 'undefined') {
                                    setTimeout(wc_923914, 100)
                                    return false
                                }
                                else { Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 923914,
                                    "containerid": "crt-923914"});
                                }
                            }
                            wc_923914()
                        </script>
                    
				<div id="adv_content" style="margin-left:3px;margin-top:10px">
                    
                        
                            
                                <!-- /16466452/970x90_Meteobox_leaderboard -->
                                <div id='div-gpt-ad-1456304478155-11' style='height:90px; width:970px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-11'); });
                                </script>
                                </div>
                            
                        
                    
                </div>
                <!-- adv tag end -->
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/zajimavosti/">Zajímavosti o počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20180610'
    var first_table_date_js = '20180610'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>TNBiz</b> (TNBiz)</div>
<div class="fb-like" data-layout="button_count" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">10.06.2018 15:29:39</div>
<h1>Bouřky udeří znovu, varuje ČHMÚ. V Praze zabily nejméně jednu ženu</h1>
<div id="zprbody" class="ecb">
<div id="zprtext"><div>
    <p><b>Bouřky v sobotu udeřily na Česko neobvyklou silou. Na mnoha místech se museli obyvatelé vypořádat s přívalovým deštěm a krupobitím. V Praze si dokonce živel vyžádal jeden lidský život. Meteorologové varují, že podobné bouřky hrozí i v neděli.</b></p>
    <p>Český hydrometeorologický ústav (ČHMÚ) vydal výstrahu před silnými bouřkami na celý víkend a pro celou republiku. Varování platí až do nedělní 22. hodiny. Vyšší riziko je podle meteorologů na západě a severozápadě Čech.</p>
    <p>V neděli podle předpovědi udeří bouřky odpoledne a večer, se setměním bude oblačnosti ubývat. &quot;Můžou se objevit i silné bouřky s přívalovými srážkami kolem 40 mm, kroupami a nárazy větru,&quot; varuje ČHMÚ ve zveřejněné výstraze.</p><!--rectangleclanky-->
    <p>Bouřky v sobotu napáchaly spoušť především na severu a východě republiky a také ve středních Čechách. V Praze dokonce zabíjely - voda smetla hledače tzv. kešek, kteří se vydali do kanálů pod Smíchovem. Jednu dívku našli pátrači mrtvou, po další pátrají.</p>
    <p>Ulice Pražská ve Slaném se po odpoledním přívalovém dešti stala neprůjezdnou.</p>
    <iframe width='670' height='376' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FiReporterCT%2Fvideos%2F793903490807907%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
    <p>Jezírko v Praze na Andělu .
</p>
    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPavelRichterP5%2Fvideos%2F867416263446652%2F&show_text=0&width=500" height="900" width="500" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe>
    <p>Ve Středočeském kraji a v Praze vyplavila voda množství sklepů a dokonce klášter. Hasiči čerpali vodu i ze Zlíchovského tunelu, kde se vytvořila laguna. Vyjížděli také k desítkám popadaných stromů a větví, které blokovaly dopravu.</p>
</div>
<p>Silné bouřky zasáhly také Liberecko, kde za jedinou hodinu spadlo 53 mm srážek. Nejhorší situace byla podle meteorologů na Semilsku a Českolipsku. Podobné množství srážek spadlo také na Bruntálsku a Šumpersku.</p>
<p>Meteorologové varují, že může i v neděli dojít k rychlému rozvodnění malých řek a potoků, které se mohou vylít z koryta a způsobit lokální povodně. Nabádají zajistit okna i dveře a upevnit volně ležící předměty, ale také třeba stavební jeřáby.</p>
<p>&nbsp;</p>

V Jihlavě dnes kolem půl třetí odpoledne tak silně pršelo, že voda zaplavila ulice Okrajová a Romana Havelky a vyplavila například i hostinec Starka. Ten museli opustit všichni hosté a hasiči pomáhali i s čerpáním vody z <a href="https://meteobox.cz/zpravy/kuchyne/" title="Kuchyně" class="dictlnk">kuchyně</a>.
<iframe width='670' height='376' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fctjihozapad%2Fvideos%2F899583740244864%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe></div>
</div>
</div><!--<MessageTitle="Bouřky udeří znovu, varuje ČHMÚ. V Praze zabily nejméně jednu ženu" /><MessageBrief="Bouřky v sobotu udeřily na Česko neobvyklou silou. Na mnoha místech se museli obyvatelé vypořádat s přívalovým deštěm a krupobitím. V Praze si dokonce živel vyžádal jeden lidský život. Meteorologové varují, že podobné bouřky hrozí i v neděli." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/77/457577-bourky-uderi-znovu-varuje-chmu-v-praze-zabily-nejmene-jednu-zenu/34919432_867426330112312_2552064258703622144_n.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="457577-bourky-uderi-znovu-varuje-chmu-v-praze-zabily-nejmene-jednu-zenu" /><PrimaryArea="wMeteoboxZpravyZajim" />-->
    <!-- adv tag start -->
	<div id="adv_rectanglespodni">
        
            <script type="text/javascript"> a_adv.im('rectanglespodni') </script>
        
    </div>
    <!-- adv tag end -->
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/457490-vikend-silnych-lokalnich-bourek-jak-poznat-riziko/" title="Víkend silných lokálních bouřek. Jak poznat riziko?" class="ecb" onclick="click_stat('hlzpr-457490-2-1', alia_gCode)">Víkend silných lokálních bouřek. Jak poznat riziko?</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/90/457490-vikend-silnych-lokalnich-bourek-jak-poznat-riziko/bourka2_w670h407_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">08.06.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/457490-vikend-silnych-lokalnich-bourek-jak-poznat-riziko/" title="" class="ecb" onclick="click_stat('hlzpr-457490-3-1', alia_gCode)">Dnes na  téma bouřky .  O víkendu  se mohou vyskytnout  silné bouřky  s přívalovými srážkami a krupobitím. Přechodně by se mohly rozvodnit malé toky. Přinášíme  přehled informací, jak se pokusit předejít škodám na ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/457350-vikendove-pocasi-s-vystrahou-silne-bourky-zasahnou-celou-cr-o-vikendu-uderi-i-s-krupobitim/" title="Víkendové počasí s výstrahou: Silné bouřky zasáhnou celou ČR, o víkendu udeří i s krupobitím" class="ecb" onclick="click_stat('hlzpr-457350-2-2', alia_gCode)">Víkendové počasí s výstrahou: Silné bouřky zasáhnou celou ČR, o víkendu udeří i s krupobitím</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/50/457350-vikendove-pocasi-s-vystrahou-silne-bourky-zasahnou-celou-cr-o-vikendu-uderi-i-s-krupobitim/34063324_10211938386998109_5423327905570619392_n_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">07.06.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/457350-vikendove-pocasi-s-vystrahou-silne-bourky-zasahnou-celou-cr-o-vikendu-uderi-i-s-krupobitim/" title="" class="ecb" onclick="click_stat('hlzpr-457350-3-2', alia_gCode)">Meteorologové znovu varují před silnými bouřkami, výstraha platí pro celou republiku. Bouře očekávají odborníci od pátečního poledne až do nedělního pozdního večera. Mohou přinést přívalové srážky a kroupy.       ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/457288-tropy-a-bourky-v-kvetnu-experti-rekli-proc-je-na-jare-jako-v-puli-leta/" title="Tropy a bouřky v květnu? Experti řekli, proč je na jaře jako v půli léta" class="ecb" onclick="click_stat('hlzpr-457288-2-3', alia_gCode)">Tropy a bouřky v květnu? Experti řekli, proč je na jaře jako v půli léta</a></div>
<div class="other"><span class="autor-datum">07.06.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/457288-tropy-a-bourky-v-kvetnu-experti-rekli-proc-je-na-jare-jako-v-puli-leta/" title="" class="ecb" onclick="click_stat('hlzpr-457288-3-3', alia_gCode)">Letošní jaro překvapilo i samotné meteorology. Duben byl vůbec nejteplejší v historii měření, tropy přišly už v květnu a sucho trvá i navzdory bouřkám. Proč jarní měsíce připomínají spíše léto? To vysvětlili experti z ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/457273-vikend-bude-opet-horky-misty-lokalni-bourky-jinde-sucho/" title="Víkend bude opět horký, místy lokální bouřky, jinde sucho" class="ecb" onclick="click_stat('hlzpr-457273-2-4', alia_gCode)">Víkend bude opět horký, místy lokální bouřky, jinde sucho</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/73/457273-vikend-bude-opet-horky-misty-lokalni-bourky-jinde-sucho/kupovita_oblacnost_w670h444_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">06.06.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/457273-vikend-bude-opet-horky-misty-lokalni-bourky-jinde-sucho/" title="" class="ecb" onclick="click_stat('hlzpr-457273-3-4', alia_gCode)">Počasí následujících dní bude nadále beze změny .  Vysoké teploty, dusno, hlavně v pátek a o víkendu přibudou bouřky , které budou opět ojediněle doprovázeny přívalovými srážkami s rizikem vzniku bleskových povodní. ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/457029-invaze-klistat-na-slovensku-se-objevil-tropicky-druh-parazita/" title="Invaze klíšťat: Na Slovensku se objevil tropický druh parazita" class="ecb" onclick="click_stat('hlzpr-457029-2-5', alia_gCode)">Invaze klíšťat: Na Slovensku se objevil tropický druh parazita</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/29/457029-invaze-klistat-na-slovensku-se-objevil-tropicky-druh-parazita/rhipicephalus-sanguineus-female-male_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">05.06.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/457029-invaze-klistat-na-slovensku-se-objevil-tropicky-druh-parazita/" title="" class="ecb" onclick="click_stat('hlzpr-457029-3-5', alia_gCode)">Na Slovensku se kvůli vysokým teplotám radikálně zvýšil počet klíšťat. Setkat se s nimi můžeme nejen ve volné přírodě, ale také v městských parcích a lesoparcích. Objevil se dokonce druh, který obvykle obývá severní ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/457033-guatemalu-zasypal-sopecny-popel-obeti-erupce-je-uz-pres-sedesat/" title="Guatemalu zasypal sopečný popel, obětí erupce je už přes šedesát." class="ecb" onclick="click_stat('hlzpr-457033-2-6', alia_gCode)">Guatemalu zasypal sopečný popel, obětí erupce je už přes šedesát.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/33/457033-guatemalu-zasypal-sopecny-popel-obeti-erupce-je-uz-pres-sedesat/34396117_1723972421032034_4583790867264831488_n_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">05.06.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/457033-guatemalu-zasypal-sopecny-popel-obeti-erupce-je-uz-pres-sedesat/" title="" class="ecb" onclick="click_stat('hlzpr-457033-3-6', alia_gCode)">Guatemalští záchranáří nadále sčítají oběti, které si vyžádala erupce sopky Fuego. Úřady hlásí už nejméně 62 mrtvých. Identifikováno bylo zatím jen třináct z nich.         Další desítky lidí se pohřešují. Počty obětí ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/zajimavosti/"><span class="btzpr_v">více zajímavostí o počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            <!-- adv tag start -->

    
        <div id="crt-923915" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
            var wc_923915 = function() {
                if (typeof window.Criteo === 'undefined') {
                    setTimeout(wc_923915, 100)
                    return false
                }
                else { Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 923915,
                    "containerid": "crt-923915"});
                }
            }
            wc_923915()
        </script>
    

<div id="adv_doublesky">
	
		
			
				<!-- /16466452/300x250_Meteobox_IMG -->
				<div id='div-gpt-ad-1456304478155-1' style='height:250px; width:300px;'>
				<script type='text/javascript'> 
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-1'); });
				</script>
				</div>
			
		
	
</div>
<!-- adv tag end -->

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20180610" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            10.06.2018
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/?d=20180611"
                                    
                                
                                        id="po20180611" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            11.06.2018
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20180612" title="Předpověd počasí na 12.06.2018"><div class="ecb">
                            
                                ÚTERÝ
                            
                            <br/>
                            12.06.2018
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <!-- adv tag start -->
<div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				</script>
				</div>
			
	    
	
</div>
<!-- adv tag end -->
        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                
					<!-- adv tag start -->
                    <div id="adv_bottom" class="ecb">
                        

                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12' style='height:90px; width:970px;'>
                                    <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                    <!-- adv tag end -->
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svg" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/457577-bourky-uderi-znovu-varuje-chmu-v-praze-zabily-nejmene-jednu-zenu/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2018 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <!-- adv tag start --><script type="text/javascript"> a_adv.ram('m') </script><!-- adv tag end -->
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>

</body>
</html>  
