<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Předpověď počasí: Přišlo do Česka jaro? Oteplí se až na 14 stupňů.
</title>
    <meta name="description" content="
Po tuhých mrazech se dočkáme rychlého oteplení. Už na začátku týdne stoupnou teploty nad nulu, o víkendu by se mohly vyšplhat až ke 14 stupňům. Ojediněle může i v nížinách sněžit nebo padat déšť se sněhem.
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=170825" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/55/447855-predpoved-pocasi-prislo-do-ceska-jaro-otepli-se-az-na-14-stupnu/1280px-spring-snow-flowers-daffodil1_-_west_virginia_-_forestwander.jpg" />


    <!-- adv scripts start -->
	
		
        
	    <script type="text/javascript">
	        /* <![CDATA[ */
	        var alia_adv = {}; alia_adv.noview = '';
	        var alia_gAdServer = 'rs.kurzy.cz';
	        /* var alia_gAdServer = 'www.kurzy.cz'; */
	        var alia_gAdPosition = 'wMeteoboxCZ';
	        
	        	
        		    var alia_gAdvBulkPositions = '_ram_content_doublesky_rectanglespodni_'; //squaredole_rectanglespodni_bottom_
                
	        
	        var alia_gAdvBulkTemplates	= '______________';
	        
	        	
	        		alia_adv.imm = '_ram_content_doublesky_rectanglespodni_'; //squaredole_rectanglespodni_bottom_
                
	        
	        var alia_gAdvPriority = '';
	        var alia_gCode = 'wMeteoboxZpravy';
	        var alia_gLV = 'CZ';
	        var alia_gCid = '';
	        var alia_gDFP = '';
	        
            
            var alia_gAsync = true
			var a_adv={rs_time:0,rs_timeout:1E3,im:function(b,a,c,d,e,f){this.runfc("im",b,a,c,d,e,f)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},runfc:function(b,a,c,d,e,f,g,h,k){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,
                a,c,d,e,f,g),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100)}return!1}switch(b){case "im":a_advs.im(a,c,d,e,f,g);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();
                break;case "passback":a_advs.passback(a)}}};
	        /* ]]> */
	    </script>
        <script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=180112" async></script>

        

            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
                googletag.cmd.push(function() {
                //addSize([1024, 400], [970, 90]).
                //addSize([728, 300], [728, 90]).

                var mapping_rect = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                var mapping_rect_2 = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                
                    
                        
                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [300, 250], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
                        
                        //googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [300, 250], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
                        //googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [970, 90], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [970, 90], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
                    
                
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                
                
                googletag.enableServices();
              });
            </script>
        
	
	
	    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id != '') { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id != '') { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script>
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
                    
                        <div id="crt-923914" style="width:970px;height:90px;"></div>
                        <script type="text/javascript">
                            var wc_923914 = function() {
                                if (typeof window.Criteo === 'undefined') {
                                    setTimeout(wc_923914, 100)
                                    return false
                                }
                                else { Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 923914,
                                    "containerid": "crt-923914"});
                                }
                            }
                            wc_923914()
                        </script>
                    
                <div id="adv_content" style="margin-left:3px;margin-top:10px">
                    
                        <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/predpoved/">Předpovědi počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20180305'
    var first_table_date_js = '20180305'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>Mediafax</b> (Mediafax)</div>
<div class="fb-like" data-layout="button_count" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">05.03.2018 09:35:16</div>
<h1>Předpověď počasí: Přišlo do Česka jaro? Oteplí se až na 14 stupňů.</h1>
<div id="zprbody" class="ecb">
<div id="zprtext"><p><b>Po <a href="https://meteobox.cz/zpravy/447293-v-cesku-prituhuje-kvuli-mrazu-staly-vlaky-mezi-prahou-a-plzni/">tuhých mrazech</a> se dočkáme rychlého oteplení. Už na začátku týdne stoupnou teploty nad nulu, o víkendu by se mohly vyšplhat až ke 14 stupňům. Ojediněle může i v nížinách sněžit nebo padat déšť se sněhem.</b>
</p>
<p>Do Česka bude v nadcházejícím týdnu proudit teplý vzduch od jihu. &quot;Ve druhé polovině období se bude přesouvat z Britských ostrovů zvolna k východu tlaková níže a s ní spojený frontální systém ovlivní <a href="https://meteobox.cz/" title="Předpověď počasí z yr.no" class="dictlnk">počasí</a> u nás,&quot; uvedl Český hydrometeorologický ústav (ČHMÚ).</p><p style="font-weight: 400; font-style: normal; font-size: 14px; font-family: arial, tahoma, sans-serif;">Čtěte také:&nbsp;<a href="https://meteobox.cz/zpravy/447842-zima-je-u-konce-jeji-vladu-prevezme-jaro/" style="font-size: 14px;">Zima je u konce, její vládu převezme jaro</a>.&nbsp;</p><!--rectangleclanky--><p><span style="font-size: 14px;">Mírně se oteplilo už na konci minulého týdne, teď o sobě dá jaro pořádně vědět. Na konci týdne se teploty dostanou až ke čtrnácti stupňům. Výjimečně by mohl teploměr ukázat i více.</span></p>
<p>Zatím si ale neužijeme příliš sluníčka, zpočátku týdne bude převážně zataženo, více slunečního svitu by mělo přijít ke konci týdne.</p>
<p>&nbsp;</p>
<p>
    V <strong>pondělí </strong>bude na většině území oblačno až zataženo, na východě zpočátku polojasno. Ojedinělě se objeví slabé sněžení nebo mrznoucí mrholení, výjimečně i mlhy. Teploty přes den vystoupají na 1 až 7 °C, na horách kolem nuly.
</p>
<p><a href="https://meteobox.cz/?d=20180305" style="font-size: 14px; color: blue; text-decoration-line: underline;">
        <img src="https://img.kurzy.cz/zpravy/obrazky/55/447855-predpoved-pocasi-prislo-do-ceska-jaro-otepli-se-az-na-14-stupnu/1_w670h324.gif" style="font-size: 14px; width: 670; height: 324;"  width="670"  height="324" /></a>
</p>
<p></p>
<div>&nbsp;</div>
<p></p>
<p>&nbsp;</p>
<p>
    Také v <strong>úterý </strong>by mělo být převážně zataženo a na většině Česka bude sněžit. Během dne přejde sněžení v polohách pod 500 metrů v déšť se sněhem či déšť. V noci teploty klesnou na 0 až -4 °C, přes den se budou znovu pohybovat kolem 1 až 5 °C.<span style="font-size: 14px;">&nbsp;</span>
</p>
<p>
    I ve <strong>středu </strong>zůstane obloha zatažená. Místy bude pršet, ve vyšších polohách očekávají meteorologové sněžení. Ráno se mohou objevit mlhy a náledí, postupně přeháňky. Noční teploty dosáhnou +1 až -3 °C, přes den se oteplí na 5 až 9 °C.
</p>
<p>
    Na <strong>čtvrtek </strong>předpověď hlásí oblačno až polojasno. Ojediněle se znovu mohou objevit přeháňky, v polohách nad 800 metrů i sněhové. Teploty v noci klesnou k 0 až -4 °C, během dne se budou znovu pohybovat mezi 5 až 9 °C.
</p>
<p>
    V <strong>pátek </strong>bude obloha zatažená, na většině území by mělo pršet. Na horách se objeví srážky smíšené nebo sněhové. Noční teploty se budou pohybovat kolem nuly, ty denní vystoupají na 7 až 11 °C.
</p>
<p>&nbsp;</p>
<p>
    Také <strong>víkend </strong>by měl být podle předpovědi ČHMÚ příjemně teplý. Bude oblačno až zataženo, většinu Česka znovu potrápí déšť. Teploty v noci vystoupají nad nulu, přes den se oteplí na 8 až 14 °C.
</p>
<p>Předpověď na sobotu.</p>
<p><a href="https://meteobox.cz/?d=20180310" style="font-size: 14px; color: blue; text-decoration-line: underline;">
        <img src="https://img.kurzy.cz/zpravy/obrazky/55/447855-predpoved-pocasi-prislo-do-ceska-jaro-otepli-se-az-na-14-stupnu/2.gif" style="font-size: 14px; width: 660; height: 510;"  width="660"  height="510" /></a>
</p></div>
</div>
</div><!--<MessageTitle="Předpověď počasí: Přišlo do Česka jaro? Oteplí se až na 14 stupňů." /><MessageBrief="Po tuhých mrazech se dočkáme rychlého oteplení. Už na začátku týdne stoupnou teploty nad nulu, o víkendu by se mohly vyšplhat až ke 14 stupňům. Ojediněle může i v nížinách sněžit nebo padat déšť se sněhem." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/55/447855-predpoved-pocasi-prislo-do-ceska-jaro-otepli-se-az-na-14-stupnu/1280px-spring-snow-flowers-daffodil1_-_west_virginia_-_forestwander.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="447855-predpoved-pocasi-prislo-do-ceska-jaro-otepli-se-az-na-14-stupnu" /><PrimaryArea="wMeteoboxZpravyPredKratke" />-->
	<div id="adv_rectanglespodni">
        
            <script type="text/javascript"> a_adv.im('rectanglespodni') </script>
        
    </div>
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/447799-predpoved-pocasi-mrazy-konci-konecne-se-dockame-jara-a-teplot-i-15-c/" title="Předpověd počasí: Mrazy končí. Konečně se dočkáme jara a teplot i 15 °C" class="ecb" onclick="click_stat('hlzpr-447799-2-1', alia_gCode)">Předpověd počasí: Mrazy končí. Konečně se dočkáme jara a teplot i 15 °C</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/99/447799-predpoved-pocasi-mrazy-konci-konecne-se-dockame-jara-a-teplot-i-15-c/1024px-galanthus_nivalis_(snowdrop)_flower_fs17_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">03.03.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/447799-predpoved-pocasi-mrazy-konci-konecne-se-dockame-jara-a-teplot-i-15-c/" title="" class="ecb" onclick="click_stat('hlzpr-447799-3-1', alia_gCode)">Mrazivým dnům, které celý týden sužovaly Česko, je konec. Podle meteorologů se v následujících týdnech dočkáme příjemných teplot okolo šesti, postupně okolo deseti stupňů Celsia. Odpoledne se navíc rtuť teploměru může ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/447377-mrazive-pocasi-vrcholi-o-vikendu-jiz-bude-tepleji-pozor-ale-na-mrznouci-srazky/" title="Mrazivé počasí vrcholí, o víkendu již bude tepleji, pozor ale na mrznoucí srážky" class="ecb" onclick="click_stat('hlzpr-447377-2-2', alia_gCode)">Mrazivé počasí vrcholí, o víkendu již bude tepleji, pozor ale na mrznoucí srážky</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/77/447377-mrazive-pocasi-vrcholi-o-vikendu-jiz-bude-tepleji-pozor-ale-na-mrznouci-srazky/ledovka_w423h317_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">28.02.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/447377-mrazive-pocasi-vrcholi-o-vikendu-jiz-bude-tepleji-pozor-ale-na-mrznouci-srazky/" title="" class="ecb" onclick="click_stat('hlzpr-447377-3-2', alia_gCode)">Kolem mohutné tlakové výše nad Skandinávií k nám stále proudí velmi studený kontinentální vzduch od východu až severovýchodu. V dalších dnech k nám pak bude pokračovat příliv studeného vzduchu mezi tlakovou výší nad ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/predpoved/"><span class="btzpr_v">více předpovědí počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            
    
        <div id="crt-923915" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
            var wc_923915 = function() {
                if (typeof window.Criteo === 'undefined') {
                    setTimeout(wc_923915, 100)
                    return false
                }
                else { Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 923915,
                    "containerid": "crt-923915"});
                }
            }
            wc_923915()
        </script>
    

<div id="adv_doublesky">
	
		
	        <script type="text/javascript"> a_adv.im('doublesky') </script>
	    
	
</div>

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20180305" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            05.03.2018
                            </div></a></td><td><a
                                
                                    
                                        href="/?d=20180306"
                                    
                                
                                        id="po20180306" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            06.03.2018
                            </div></a></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20180307" title="Předpověd počasí na 07.03.2018"><div class="ecb">
                            
                                STŘEDA
                            
                            <br/>
                            07.03.2018
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				</script>
				</div>
			
	    
	
</div>

        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                

                    <div id="adv_bottom" class="ecb">
                        

                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12' style='height:90px; width:970px;'>
                                    <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svg" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/447855-predpoved-pocasi-prislo-do-ceska-jaro-otepli-se-az-na-14-stupnu/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2018 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <script type="text/javascript"> a_adv.ram('m') </script>
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>

</body>
</html>  
