<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Arktická zima v Evropě. Rozdíly i 50 °C, v Římě po letech nasněžilo
</title>
    <meta name="description" content="
V Evropě udeřila arktická zima. Řím se po šesti letech ocitl pod sněhem, Německo hlásí stovku nehod a kolony až 260 kilometrů. Rozdíly teplot dokonce i v zemích stejné zeměpisné šířky jsou i 46 °C.
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=170825" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="https://img.kurzy.cz/zpravy/obrazky/72/447172-arkticka-zima-v-evrope-rozdily-i-50-c-v-rime-po-letech-nasnezilo/27853665_1792959204061883_8938738579849347072_n.jpg" />


    <!-- adv scripts start -->
	
		
        
	    <script type="text/javascript">
	        /* <![CDATA[ */
	        var alia_adv = {}; alia_adv.noview = '';
	        var alia_gAdServer = 'rs.kurzy.cz';
	        /* var alia_gAdServer = 'www.kurzy.cz'; */
	        var alia_gAdPosition = 'wMeteoboxCZ';
	        
	        	
        		    var alia_gAdvBulkPositions = '_ram_content_doublesky_rectanglespodni_'; //squaredole_rectanglespodni_bottom_
                
	        
	        var alia_gAdvBulkTemplates	= '______________';
	        
	        	
	        		alia_adv.imm = '_ram_content_doublesky_rectanglespodni_'; //squaredole_rectanglespodni_bottom_
                
	        
	        var alia_gAdvPriority = '';
	        var alia_gCode = 'wMeteoboxZpravy';
	        var alia_gLV = 'CZ';
	        var alia_gCid = '';
	        var alia_gDFP = '';
	        
            
            var alia_gAsync = true
			var a_adv={rs_time:0,rs_timeout:1E3,im:function(b,a,c,d,e,f){this.runfc("im",b,a,c,d,e,f)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},runfc:function(b,a,c,d,e,f,g,h,k){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,
                a,c,d,e,f,g),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100)}return!1}switch(b){case "im":a_advs.im(a,c,d,e,f,g);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();
                break;case "passback":a_advs.passback(a)}}};
	        /* ]]> */
	    </script>
        <script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=180112" async></script>

        

            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
                googletag.cmd.push(function() {
                //addSize([1024, 400], [970, 90]).
                //addSize([728, 300], [728, 90]).

                var mapping_rect = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                var mapping_rect_2 = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                
                    
                        
                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [300, 250], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
                        
                        //googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [300, 250], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
                        //googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [970, 90], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [970, 90], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
                    
                
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                
                
                googletag.enableServices();
              });
            </script>
        
	
	
	    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
	    <script type="text/javascript">
		    window.addEventListener( "message", function (e) {
				if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
					id = e.data.match(/passback-\d{6,7}/g)
					if (id != '') { 
						id = id[0].replace('passback','crt')
						document.getElementById(id).style.display = "none";}
				} else {
					if (/https?:\/\/([a-z0-9-\.]*)?(kurzy\.cz|meteobox\.(cz|sk|pl|de|com|mx|es|co|co\.uk))/g.test(e.origin)) {
						id = e.data.match(/passbackadx-.*/g)
						if (id != '') { 
							id = id[0].replace('passbackadx-','')
							id = id.split('-')
							a_advs.passback('adx', id[0], id[1])
						}	
					} 
					else
					{
						return;
					}
				}
			}, false);
		</script>
			
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script>
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
                    
                        <div id="crt-923914" style="width:970px;height:90px;"></div>
                        <script type="text/javascript">
                            var wc_923914 = function() {
                                if (typeof window.Criteo === 'undefined') {
                                    setTimeout(wc_923914, 100)
                                    return false
                                }
                                else { Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 923914,
                                    "containerid": "crt-923914"});
                                }
                            }
                            wc_923914()
                        </script>
                    
                <div id="adv_content" style="margin-left:3px;margin-top:10px">
                    
                        <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/zajimavosti/">Zajímavosti o počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20180226'
    var first_table_date_js = '20180226'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>Mediafax</b> (Mediafax)</div>
<div class="fb-like" data-layout="button" data-width="300" data-action="like" data-show-faces="false" data-share="true" data-size="small" style="float:right;right:10px"></div><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=442582469157833&amp;autoLogAppEvents=1" async="1"></script><div id="zprtime">26.02.2018 13:00:00</div>
<h1>Arktická zima v Evropě. Rozdíly i 50 °C, v Římě po letech nasněžilo</h1>
<div id="zprbody" class="ecb">
<div id="zprtext"><div>
    <p><b>V <a href="https://www.kurzy.cz/tema/evropa/" title="Evropa" class="dictlnk">Evropě</a> udeřila arktická zima. Řím se po šesti letech ocitl pod sněhem, Německo hlásí stovku nehod a kolony až 260 kilometrů. Rozdíly teplot dokonce i v zemích stejné zeměpisné šířky jsou i 46 °C.</b></p>
    <p>Hlavní město Itálie se v pondělí probudilo do mrazivého rána. Poprvé za posledních šest let v Římě nasněžilo a ačkoli nadšení lidé stavějí sněhuláky a sjíždějí i menší kopce na snowboardu či lyžích, nečekaná bílá nadílka komplikuje dopravu.</p>
    <p>Úřady vyhlásily v Římě zákaz jízdy nákladním automobilům, školy zůstávají uzavřené. Podobně ale zima zkomplikovala situaci i v dalších italských metropolích. V Turíně muselo být v neděli kvůli hustému sněžení odloženo utkání nejvyšší italské fotbalové soutěže Serie A mezi Juventusem a Atalantou. U Benátek pak odpoledne stožár zablokoval jediné silniční spojení s městem Mestre, informuje agentura <a href="https://www.kurzy.cz/akcie-usa/apache-cp-7203/" title="Aktuální kurzy a grafy apa na trzích, dividendy." class="dictlnk">APA</a>.</p><!--rectangleclanky-->
    <p>&nbsp;</p>
    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmeteobox.cz%2Fposts%2F1336610453151482&width=670" height="900" width="670" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
    <p>&nbsp;</p>
    <p>Přesto lidé neskrývají radost, že napadl sníh. &quot;Připomíná to scény z pohádky,&quot; rozplýval se třeba italský novinář Andrea Bettini nad zasněženým koloseem i ulicemi Říma.</p>
</div>
<p>Silné sněžení zasáhlo i Chorvatsko a Bosnu a Hercegovinu. Kvůli desítkám centimetrů sněhu a nízkým teplotám úřady v některých oblastech podobně jako v Itálii uzavřely školy a omezily provoz na nebezpečných silnicích.</p>
<p>
    <iframe width='670' height='376' src='https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FC5News%2Fvideos%2F1792957880728682%2F&show_text=0&width=670' frameborder='0' allowtransparency='true' allowfullscreen='true' scrolling='no'></iframe>
</p>
<p><span style="font-size: 14px;">&nbsp;</span>
</p>
<p><strong>Stovky nehod a kolony v Německu</strong>
</p>
<p><span style="font-size: 14px;">Kolony v celkové délce 250 kilometrů, více než stovka nehod, rekordní teploty téměř -30 °C. Taková je situace v sousedním Německu. Komplikace v dopravě jsou hlášené prakticky ze všech koutů země, řidiči mají obrovské problémy zejména v oblasti Severní Porýní-Vestfálsko, kde 22 kolon dosahuje celkové délky 257 kilometrů, informuje portál Focus</span><span style="font-size: 14px;">.</span>
</p>
<p><span style="font-size: 14px;">&nbsp;</span>
</p>
<p><strong style="font-family: inherit; font-style: inherit;">Rozdíly teplot i 46 °C</strong>
</p>
<p><span style="font-size: 14px;">Meteorologové upozorňují zejména na obrovský rozdíl teplot mezi Islandem a severem Skandinávie. Zatímco v zemi ohně a ledu mají osm stupňů Celsia, ve Skandinávii se pohybují teploty 38 stupňů pod bodem mrazu, což je rozdíl neskutečných 46 °C! Přitom obě oblasti leží ve stejně zeměpisné šířce a dělí je &quot;pouze&quot; 1700 kilometrů. Na Islandu je podle meteorologů dokonce tepleji než v centrální části Španělska a severním <a href="https://www.kurzy.cz/tema/recko/" title="" class="dictlnk">Řecku</a>.</span>
</p>
<p>
    <br />
</p>
<p>
    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FsevereweatherEU%2Fposts%2F2178487612374328&width=670" height="900" width="670" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</p>
<p>&nbsp;</p>
<p><a href="https://meteobox.cz/zpravy/447108-v-noci-meteorologove-namerili-27-c-rekordy-padly-na-9-stanicich/">Třeskuté mrazy udeřily i v Česku</a>. Teploty v týdnu mohou klesnout i na -30 °C. Kdy se podle meteorologů konečně oteplí, se dočtete <a href="https://meteobox.cz/zpravy/447080-predpoved-pocasi-ceka-nas-mrazivy-tyden-meteorologove-rekli-kdy-se-otepli/"><strong>ZDE</strong></a>.
</p></div>
</div>
</div><!--<MessageTitle="Arktická zima v Evropě. Rozdíly i 50 °C, v Římě po letech nasněžilo" /><MessageBrief="V Evropě udeřila arktická zima. Řím se po šesti letech ocitl pod sněhem, Německo hlásí stovku nehod a kolony až 260 kilometrů. Rozdíly teplot dokonce i v zemích stejné zeměpisné šířky jsou i 46 °C." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/72/447172-arkticka-zima-v-evrope-rozdily-i-50-c-v-rime-po-letech-nasnezilo/27853665_1792959204061883_8938738579849347072_n.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="447172-arkticka-zima-v-evrope-rozdily-i-50-c-v-rime-po-letech-nasnezilo" /><PrimaryArea="wMeteoboxZpravyZajim" />-->
	<div id="adv_rectanglespodni">
        
            <script type="text/javascript"> a_adv.im('rectanglespodni') </script>
        
    </div>
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/447108-v-noci-meteorologove-namerili-27-c-rekordy-padly-na-9-stanicich/" title="V noci meteorologové naměřili -27 °C. Rekordy padly na 9 stanicích" class="ecb" onclick="click_stat('hlzpr-447108-2-1', alia_gCode)">V noci meteorologové naměřili -27 °C. Rekordy padly na 9 stanicích</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/8/447108-v-noci-meteorologove-namerili-27-c-rekordy-padly-na-9-stanicich/windbuchencom_w670h503_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">25.02.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/447108-v-noci-meteorologove-namerili-27-c-rekordy-padly-na-9-stanicich/" title="" class="ecb" onclick="click_stat('hlzpr-447108-3-1', alia_gCode)">Česko zažilo  podle předpovědí  skutečně mrazivou noc, teploty na mnoha místech klesly i pod -20 °C, nejchladněji bylo v Krušných horách, na stanici Jelení - u mostu naměřili meteorologové - 27,1 °C! Rekordy byly ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/447095-na-severu-extremni-mraz-jihovychod-evropy-zasypal-snih/" title="Na severu extrémní mráz, jihovýchod Evropy zasypal sníh" class="ecb" onclick="click_stat('hlzpr-447095-2-2', alia_gCode)">Na severu extrémní mráz, jihovýchod Evropy zasypal sníh</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/95/447095-na-severu-extremni-mraz-jihovychod-evropy-zasypal-snih/27750721_10212653048136188_6964303454052142651_n_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">25.02.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/447095-na-severu-extremni-mraz-jihovychod-evropy-zasypal-snih/" title="" class="ecb" onclick="click_stat('hlzpr-447095-3-2', alia_gCode)">Silné mrazy se neženou jen do Česka, ale trápí velkou část Evropy. Teploty klesají výrazně pod nulu a Balkán po bouři zasypal sníh. V Chorvatsku způsobuje extrémní sněhová nadílka chaos, mnohé cesty jsou neprůjezdné ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/446918-potvrzeno-arkticky-vzduch-se-blizi-a-docela-se-u-nas-usadi/" title="Potvrzeno, arktický vzduch se blíží a docela se u nás usadí" class="ecb" onclick="click_stat('hlzpr-446918-2-3', alia_gCode)">Potvrzeno, arktický vzduch se blíží a docela se u nás usadí</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/18/446918-potvrzeno-arkticky-vzduch-se-blizi-a-docela-se-u-nas-usadi/mrazivo,-jasno_w670h466_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">22.02.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/446918-potvrzeno-arkticky-vzduch-se-blizi-a-docela-se-u-nas-usadi/" title="" class="ecb" onclick="click_stat('hlzpr-446918-3-3', alia_gCode)">Jak se blíží možný   vpád ledového vzduchu od severu až severovýchodu  , jeho reálné  riziko se zvyšuje . Modely nadále trvají na výrazném ochlazení, které  nabere na síle ze soboty na neděli . Bude se jednat o  ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/446560-pujde-do-tuheho-az-za-polarnim-kruhem-se-chysta-vpad-arktickeho-vzduchu-do-stredni-evropy/" title="Půjde do tuhého, až za polárním kruhem se chystá vpád arktického vzduchu do střední Evropy" class="ecb" onclick="click_stat('hlzpr-446560-2-4', alia_gCode)">Půjde do tuhého, až za polárním kruhem se chystá vpád arktického vzduchu do střední Evropy</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/60/446560-pujde-do-tuheho-az-za-polarnim-kruhem-se-chysta-vpad-arktickeho-vzduchu-do-stredni-evropy/zamrzla-reka_w670h502_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">19.02.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/446560-pujde-do-tuheho-az-za-polarnim-kruhem-se-chysta-vpad-arktickeho-vzduchu-do-stredni-evropy/" title="" class="ecb" onclick="click_stat('hlzpr-446560-3-4', alia_gCode)">Zima si pečlivě schovává svůj vrchol na poslední chvíli . Zatím ještě je naděje na změnu prognózy, vypadá to ale velmi  drsně a mrazivě od následujícího víkendu . Vpád ledového vzduchu by přinesl  největší mrazy této ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/446432-snezeni-zkomplikovalo-dopravu-na-jihu-cech-se-prevratila-cisterna/" title="Sněžení zkomplikovalo dopravu, na jihu Čech se převrátila cisterna." class="ecb" onclick="click_stat('hlzpr-446432-2-5', alia_gCode)">Sněžení zkomplikovalo dopravu, na jihu Čech se převrátila cisterna.</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/32/446432-snezeni-zkomplikovalo-dopravu-na-jihu-cech-se-prevratila-cisterna/cisterna_w120h90.png" alt="Ilustrační foto."><span class="autor-datum">18.02.2018   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/446432-snezeni-zkomplikovalo-dopravu-na-jihu-cech-se-prevratila-cisterna/" title="" class="ecb" onclick="click_stat('hlzpr-446432-3-5', alia_gCode)">Sobotní husté sněžení pořádně zaměstnalo jihočeské hasiče, kteří museli zasahovat i několika dopravních nehod. Ta nejvážnější se stala u Malovic na Prachaticku, kde se převrátila cisterna vezoucí naftu a benzín.       ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/zajimavosti/"><span class="btzpr_v">více zajímavostí o počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            
    
        <div id="crt-923915" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
            var wc_923915 = function() {
                if (typeof window.Criteo === 'undefined') {
                    setTimeout(wc_923915, 100)
                    return false
                }
                else { Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 923915,
                    "containerid": "crt-923915"});
                }
            }
            wc_923915()
        </script>
    

<div id="adv_doublesky">
	
		
	        <script type="text/javascript"> a_adv.im('doublesky') </script>
	    
	
</div>

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20180226" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            26.02.2018
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/?d=20180227"
                                    
                                
                                        id="po20180227" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            27.02.2018
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20180228" title="Předpověd počasí na 28.02.2018"><div class="ecb">
                            
                                STŘEDA
                            
                            <br/>
                            28.02.2018
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				</script>
				</div>
			
	    
	
</div>

        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                

                    <div id="adv_bottom" class="ecb">
                        

                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12' style='height:90px; width:970px;'>
                                    <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svg" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/447172-arkticka-zima-v-evrope-rozdily-i-50-c-v-rime-po-letech-nasnezilo/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2018 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="https://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="https://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <script type="text/javascript"> a_adv.ram('m') </script>
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>

</body>
</html>  
