<!DOCTYPE html>

<html lang="cs" >
<head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <title>
Vichřice shodila makovici z kostela. Našli v ní stoletý poklad.
</title>
    <meta name="description" content="
Ničivý orkán Herwart, který se přehnal přes Českou republiku předminulý víkend, paradoxně svojí ničivou silou pomohl odkrýt významný poklad. Ve Starých Křečanech na Děčínsku totiž shodil z vršku věže tamního kostela makovici, která byla plná historický...
" />

    
        <meta name="viewport" content="width=990" />
    

    <link rel="shortcut icon" href="/favicon.ico" />

    <link type="text/css" href="/sgzip/po.css?lmf=170825" rel="stylesheet" media="all" />

    

	
    
        <meta property="article:author" content="https://www.facebook.com/meteobox.cz" />
    
    <script src="/sgzip/jquery.min.js" async></script>
    
    <script src="/sgzip/maps.js?lmf=171019" async></script>
    
    

    
        
    
    <script type="text/javascript">
        function m_sth(src) {
                var hed = document.getElementsByTagName('head')[0]
                var rs = document.createElement('script')
                rs.type = 'text/javascript';
                rs.async = true
                rs.src = src
                hed.appendChild(rs)
            }
    </script>
    

    <meta property="og:image" content="http://img.kurzy.cz/zpravy/obrazky/68/437368-vichrice-shodila-makovici-z-kostela-nasli-v-ni-stolety-poklad/800px-stare_krecany,_vchod_do_kostela.jpg" />


    <!-- adv scripts start -->
	
		
        
	    <script type="text/javascript">
	        /* <![CDATA[ */
	        var alia_adv = {}; alia_adv.noview = '';
	        var alia_gAdServer = 'rs.kurzy.cz';
	        /* var alia_gAdServer = 'www.kurzy.cz'; */
	        var alia_gAdPosition = 'wMeteoboxCZ';
	        
	        	
        		    var alia_gAdvBulkPositions = '_ram_content_doublesky_rectanglespodni_'; //squaredole_rectanglespodni_bottom_
                
	        
	        var alia_gAdvBulkTemplates	= '______________';
	        
	        	
	        		alia_adv.imm = '_ram_content_doublesky_rectanglespodni_'; //squaredole_rectanglespodni_bottom_
                
	        
	        var alia_gAdvPriority = '';
	        var alia_gCode = 'wMeteoboxZpravy';
	        var alia_gLV = 'CZ';
	        var alia_gCid = '';
	        var alia_gDFP = '';
	        
            
            var alia_gAsync = true
			var a_adv={rs_time:0,rs_timeout:1E3,im:function(b,a,c,d,e,f){this.runfc("im",b,a,c,d,e,f)},ram:function(b){this.runfc("ram",b)},all:function(){this.runfc("all")},rscript:function(b,a){this.runfc("rscript",b,a)},mscript:function(){this.runfc("mscript")},repairIE:function(b,a){},passback:function(b){this.runfc("passback",b)},runfc:function(b,a,c,d,e,f,g,h,k){if("undefined"===typeof a_advs){0==this.rs_time&&(this.rs_time=(new Date).getTime());if((new Date).getTime()-this.rs_time<this.rs_timeout)switch(b){case "im":setTimeout(this.im.bind(this,
                a,c,d,e,f,g),100);break;case "ram":setTimeout(this.ram.bind(this,a),100);break;case "all":setTimeout(this.all.bind(this),100);break;case "rscript":setTimeout(this.rscript.bind(this,a,c),100);break;case "mscript":setTimeout(this.mscript.bind(this),100);break;case "passback":setTimeout(this.passback.bind(this,a),100)}return!1}switch(b){case "im":a_advs.im(a,c,d,e,f,g);break;case "ram":a_advs.ram(a);break;case "all":a_advs.all();break;case "rscript":a_advs.rscript(a,c);break;case "mscript":a_advs.mscript();
                break;case "passback":a_advs.passback(a)}}};
	        /* ]]> */
	    </script>
        <script type="text/javascript" src="https://s.kurzy.cz/l/adv_async.js?lmf=170703" async></script>

        

            <script>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                  '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
            </script>


            <script>
                googletag.cmd.push(function() {
                //addSize([1024, 400], [970, 90]).
                //addSize([728, 300], [728, 90]).

                var mapping_rect = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                var mapping_rect_2 = googletag.sizeMapping().
                addSize([640, 260], [640, 90]).
                addSize([0, 0], [468, 60]).
                build();
                
                    
                        
                            googletag.defineSlot('/16466452/300x250_Meteobox_DOLE', [300, 250], 'div-gpt-ad-1456304478155-0').addService(googletag.pubads());
                        
                        //googletag.defineSlot('/16466452/300x250_Meteobox_IMG', [300, 250], 'div-gpt-ad-1456304478155-1').addService(googletag.pubads());
                        //googletag.defineSlot('/16466452/970x90_Meteobox_leaderboard', [970, 90], 'div-gpt-ad-1456304478155-11').addService(googletag.pubads());
                        googletag.defineSlot('/16466452/970x90_Meteobox_paticka', [970, 90], 'div-gpt-ad-1456304478155-12').addService(googletag.pubads());
                    
                
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                
                
                googletag.enableServices();
              });
            </script>
        
	
    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
    <script type="text/javascript">
        window.addEventListener( "message", function (e) {
            if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com') {
                id = e.data.match(/passback-\d{6,7}/g)
                if (id != '') {
                    id = id[0].replace('passback','crt')
                    document.getElementById(id).style.display = "none";}
            } else {
                return;
            }
        }, false);
    </script>
    <!-- adv scripts end -->
</head>

<body class="desktop">

<script type="text/javascript">
    var srcb0 = "/sgzip/meteobox_all.js?lmf=170324"
    var srcb1 = "/sgzip/jquery.autocomplete.pocasi.js?v=21"
    var srcb2 = "/sgzip/jquery.cookie.js"
    var wj_extrahed = function() {
        if (typeof window.jQuery === 'undefined') {
            setTimeout(wj_extrahed, 100)
            return false
        }
        else { m_sth(srcb0); m_sth(srcb1); m_sth(srcb2) }
    }
    wj_extrahed()
</script>

<div id="ram" class="ecb">
    <div id="adv_ram"> <script type="text/javascript"> a_adv.im('ram') </script> </div>
    <script type="text/javascript"> a_adv.ram('m') </script>
    <div id="ram_out">
        <div class="headerlogo"></div>
        <div id="ram_inner" class="ecb">


            
                    
                        <div id="crt-923914" style="width:970px;height:90px;"></div>
                        <script type="text/javascript">
                            var wc_923914 = function() {
                                if (typeof window.Criteo === 'undefined') {
                                    setTimeout(wc_923914, 100)
                                    return false
                                }
                                else { Criteo.DisplayAcceptableAdIfAdblocked({
                                    "zoneid": 923914,
                                    "containerid": "crt-923914"});
                                }
                            }
                            wc_923914()
                        </script>
                    
                <div id="adv_content" style="margin-left:3px;margin-top:10px">
                    
                        <script type="text/javascript"> a_adv.im('content') </script>
                    
                </div>
            

            
            

            <div id="content" class="ecb">

                <div style="float:left" class="ecb">
                    <div id="breadcrumbs" class="ecb">
                        <ul>
                            <li><a href="/" title="Počasí - Předpověď počasí pro všechny státy a města světa">Počasí</a></li>
                            
                                
                                    <li><a href="/zpravy/">Zprávy</a></li>
                                    
                                        <li><a href="/zpravy/zajimavosti/">Zajímavosti o počasí</a></li>
                                    
                                
                            
                        </ul>
                    </div>
                    
                </div>
                <div class="clear"></div>
                

<script type="text/javascript">
    var act_table_date_js = '20171107'
    var first_table_date_js = '20171107'
</script>

<div style="width: 670px; float: left">
    <div id="zprava">
<div id="zprautor"><b>Mediafax</b> (Mediafax)</div>
<div id="zprtime">07.11.2017 14:10:11</div>
<h1>Vichřice shodila makovici z kostela. Našli v ní stoletý poklad.</h1>
<div id="zprbody" class="ecb">
<div id="zprtext">
<!-- preview_image -->
<div><p><b>Ničivý orkán Herwart, který se přehnal přes Českou republiku předminulý víkend, paradoxně svojí ničivou silou pomohl odkrýt významný poklad. Ve Starých Křečanech na Děčínsku totiž shodil z vršku věže tamního kostela makovici, která byla plná historických dokumentů a mincí.</b></p><p>Orkán Herwart, který byl po Kyrillu nejničivějším větrem za posledních 10 let a který v celé zemi napáchal stamilionové škody, přinesl také jednu dobrou věc. Z kostelní věže ve Starých Křečanench na Děčínsku shodil makovici z roku 1813, do níž lidé tehdy vložili kromě nových záznamů i cenný obsah z předchozí věže.</p><!--rectangleclanky--><p>V plechové schránce objevili pracovníci farnosti velmi cenné písemnosti z dob napoleonských válek a další popisují i důsledky bankrotu habsburské monarchie v roce 1811. Velkým překvapením byl pro archeology a archiváře nález 139 mincí, mezi nimiž je třeba i saský tolar z 16. století či pamětní medaile k těšínskému míru z roku 1779. A velmi cenným je pamětní říšský tolar vydaný vévodou Vilémem Arnoštem Sasko-Výmarským z roku 1717.</p><p>Ve schránce jsou ale i dokumenty, které pomohou doplnit bílá místa v historii Starých Křečan, se záznamy o škole nebo o ničivých požárech v obci. Všechny tyto pamětihodnosti teď po prozkoumání archiváři skončí v děčínském oblastním muzeu, kam je starokřečanská farnost předá.&nbsp;</p></div>

</div>
</div>
</div><!--<MessageTitle="Vichřice shodila makovici z kostela. Našli v ní stoletý poklad." /><MessageBrief="Ničivý orkán Herwart, který se přehnal přes Českou republiku předminulý víkend, paradoxně svojí ničivou silou pomohl odkrýt významný poklad. Ve Starých Křečanech na Děčínsku totiž shodil z vršku věže tamního kostela makovici, která byla plná historický..." /><MessageImage="https://img.kurzy.cz/zpravy/obrazky/68/437368-vichrice-shodila-makovici-z-kostela-nasli-v-ni-stolety-poklad/800px-stare_krecany,_vchod_do_kostela.jpg" /><MessageImageTitle="" /><MessageImageAlt="" /><PartUrl="437368-vichrice-shodila-makovici-z-kostela-nasli-v-ni-stolety-poklad" /><PrimaryArea="wMeteoboxZpravyZajim" />-->
	<div id="adv_rectanglespodni">
        
            <script type="text/javascript"> a_adv.im('rectanglespodni') </script>
        
    </div>
    <div class="zpravy">
        <br />
        <div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/437286-alpy-zasypal-az-metr-snehu-s-trochou-stesti-vydrzi-jako-zaklad-pro-lyzarskou-sezonu/" title="Alpy zasypal až metr sněhu, s trochou štěstí vydrží jako základ pro lyžařskou sezónu" class="ecb" onclick="click_stat('hlzpr-437286-2-1', alia_gCode)">Alpy zasypal až metr sněhu, s trochou štěstí vydrží jako základ pro lyžařskou sezónu</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/86/437286-alpy-zasypal-az-metr-snehu-s-trochou-stesti-vydrzi-jako-zaklad-pro-lyzarskou-sezonu/novy-snih-hory_w670h448_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">06.11.2017   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/437286-alpy-zasypal-az-metr-snehu-s-trochou-stesti-vydrzi-jako-zaklad-pro-lyzarskou-sezonu/" title="" class="ecb" onclick="click_stat('hlzpr-437286-3-1', alia_gCode)">Loňský rok nebyl dobrý na sněhové podmínky v Alpách . Rakousko sice opakovaně sněhem zapadlo, ještě více oblíbená Itálie byla ale drtivou většinu zimy víceméně bez sněhu.  Letošní zima do dominantního pohoří Evropy ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/437093-o-vikendu-teply-vzduch-ve-vysce-pro-niziny-to-bohuzel-znamena-inverzi/" title="O víkendu teplý vzduch ve výšce, pro nížiny to bohužel znamená inverzi" class="ecb" onclick="click_stat('hlzpr-437093-2-2', alia_gCode)">O víkendu teplý vzduch ve výšce, pro nížiny to bohužel znamená inverzi</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/93/437093-o-vikendu-teply-vzduch-ve-vysce-pro-niziny-to-bohuzel-znamena-inverzi/podzim,-mlhavo_w670h447_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">03.11.2017   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/437093-o-vikendu-teply-vzduch-ve-vysce-pro-niziny-to-bohuzel-znamena-inverzi/" title="" class="ecb" onclick="click_stat('hlzpr-437093-3-2', alia_gCode)">Zataženo nízkou oblačností , jen místy částečné protrhávání mraků na polojasno, to je předpověď na víkend. Začíná období roku, kdy bude každé teplé proudění vzduchu ve výšce doprovázet  inverze . A jelikož je teplého ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/436743-nebe-hralo-vsemi-barvami-co-krasny-zapad-slunce-zpusobilo/" title="Nebe hrálo všemi barvami. Co krásný západ slunce způsobilo?" class="ecb" onclick="click_stat('hlzpr-436743-2-3', alia_gCode)">Nebe hrálo všemi barvami. Co krásný západ slunce způsobilo?</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/43/436743-nebe-hralo-vsemi-barvami-co-krasny-zapad-slunce-zpusobilo/2065418_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">01.11.2017   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/436743-nebe-hralo-vsemi-barvami-co-krasny-zapad-slunce-zpusobilo/" title="" class="ecb" onclick="click_stat('hlzpr-436743-3-3', alia_gCode)">Krásně barevný a neobvyklý západ slunce uchvátil severní Itálii. Obloha se zbarvila od fialové přes červenou až do žluté. Meteoroložka Dagmar Honsová vysvětlila, co zvláštní oblaka způsobilo.             Obloha nad ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/436720-prichazi-otepleni-zavratne-teploty-uz-ale-necekejte/" title="Přichází oteplení, závratné teploty už ale nečekejte" class="ecb" onclick="click_stat('hlzpr-436720-2-4', alia_gCode)">Přichází oteplení, závratné teploty už ale nečekejte</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/20/436720-prichazi-otepleni-zavratne-teploty-uz-ale-necekejte/pozdni-podzim_w670h502_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">31.10.2017   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/436720-prichazi-otepleni-zavratne-teploty-uz-ale-necekejte/" title="" class="ecb" onclick="click_stat('hlzpr-436720-3-4', alia_gCode)">Máme za sebou velmi  dynamické počasí , které nadělalo spoustě lidí vrásky na tvářích zejména kvůli  silnému větru , v některých místech i extrémnímu.  Tlaková níže Herwart  vytvořila tak silný tlakový gradient mezi ...</a></div>
</div>
</div>
<div class="hlavni_zprava ecb">
<div class="nadpis"><a href="https://meteobox.cz/zpravy/436513-cesko-scita-skody-po-vichrici-vite-jak-zadat-o-nahradu/" title="Česko sčíta škody po vichřici. Víte, jak žádat o náhradu?" class="ecb" onclick="click_stat('hlzpr-436513-2-5', alia_gCode)">Česko sčíta škody po vichřici. Víte, jak žádat o náhradu?</a></div>
<div class="other"><img class="image" align="left" src="https://img.kurzy.cz/zpravy/obrazky/13/436513-cesko-scita-skody-po-vichrici-vite-jak-zadat-o-nahradu/2032114_w120h90.jpg" alt="Ilustrační foto."><span class="autor-datum">30.10.2017   
					</span><div class="text ecb"><a href="https://meteobox.cz/zpravy/436513-cesko-scita-skody-po-vichrici-vite-jak-zadat-o-nahradu/" title="" class="ecb" onclick="click_stat('hlzpr-436513-3-5', alia_gCode)">Českem se prohnala ničivá vichřice, která trhala střechy a vyvracela stromy po celé republice. Tisíce domácností se ocitly bez proudu. Lidé pomalu začínají sčítat škody, které jsou mnohdy katastrofální. Spoustu lidí ...</a></div>
</div>
</div>

        
            <div class="btzpr_a"><a href="/zpravy/zajimavosti/"><span class="btzpr_v">více zajímavostí o počasí</span></a></div>
        
    </div>
</div>


    <div style="float:right;width:300px;">
        <div style="width:300px;">
            
    
        <div id="crt-923915" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
            var wc_923915 = function() {
                if (typeof window.Criteo === 'undefined') {
                    setTimeout(wc_923915, 100)
                    return false
                }
                else { Criteo.DisplayAcceptableAdIfAdblocked({
                    "zoneid": 923915,
                    "containerid": "crt-923915"});
                }
            }
            wc_923915()
        </script>
    

<div id="adv_doublesky">
	
		
	        <script type="text/javascript"> a_adv.im('doublesky') </script>
	    
	
</div>

        </div>
        <div style="-moz-transform: scale(0.75); -moz-transform-origin: 0 0;"><div style="zoom: 0.75"><table class="daysel" style="width:400px"><tr><td class="dayselv"><a
                                
                                    
                                        href="/"
                                    
                                
                                        id="po20171107" title="Předpověd počasí na dnes"><div class="ecb">
                            
                                DNES
                            
                            <br/>
                            07.11.2017
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/?d=20171108"
                                    
                                
                                        id="po20171108" title="Předpověd počasí na zítra"><div class="ecb">
                            
                                ZÍTRA
                            
                            <br/>
                            08.11.2017
                            </div></a></td><td class="mid1px"></td><td class="backimg2"></td><td><a
                                
                                    
                                        href="/petidenni-predpoved/"
                                    
                                
                                        id="po20171109" title="Předpověd počasí na 09.11.2017"><div class="ecb">
                            
                                ČTVRTEK
                            
                            <br/>
                            09.11.2017
                            </div></a></td</tr></table></div><div id="country_map" class="ecb" style="zoom: 0.75"></div><script type="text/javascript">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</script></div>
        

<div class="ecb">
  <div style="float:left;margin-right:20px">

<h2><a href="/">Počasí ve světě</a></h2>

<ul>
  <li><a href="/evropa/">Evropa</a></li>
  
  <li><a href="/slovensko/">Slovensko</a></li>
  
  <li><a href="/rakousko/">Rakousko</a></li>
  
  <li><a href="/nemecko/">Německo</a></li>
  
  <li><a href="/polsko/">Polsko</a></li>
  
  <li><a href="/francie/">Francie</a></li>
  
  <li><a href="/norsko/">Norsko</a></li>
  
  <li><a href="/pocasi-seznam-statu/">Další státy</a></li>
</ul>
<br />
</div>
<div style="float:left">
  <h2><a href="/">Počasí u moře</a></h2>

<ul>
  
  <li><a href="/chorvatsko/">Chorvatsko</a></li>
  
  <li><a href="/italie/">Itálie</a></li>
  
  <li><a href="/spanelsko/">Španělsko</a></li>
  
  <li><a href="/recko/">Řecko</a></li>
  
  <li><a href="/bulharsko/">Bulharsko</a></li>
  
  <li><a href="/turecko/">Turecko</a></li>
  
  <li><a href="/egypt/">Egypt</a></li>
  
  <li><a href="/kypr/">Kypr</a></li>
  
</ul>
</div>
</div>

        <div style="width:300px;">
            <div id="adv_squaredole" class="ecb">
	
		
			
			
				<!-- /16466452/300x250_Meteobox_DOLE -->
				<div id='div-gpt-ad-1456304478155-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-0'); });
				</script>
				</div>
			
	    
	
</div>

        </div>
        

    
        <div class="ecb" style="text-align: left">
            <h3>Zprávy</h3>
            <p><a href="/zpravy/predpoved/">předpovědi počasí</a></p>
            <p><a href="/zpravy/zajimavosti/">zajímavosti</a></p>
        </div>
    

    </div>


    

<div style="width:660px;clear:both;">
    <br />
  Počasí hledání <a href="#naseptavac">předpověď počasí pro všechna města světa</a>. <br />
  Druhou možností je hledání přes <a href="/pocasi-seznam-statu/">seznam kontinentů a států</a>.
  <br/>
</div>


<div style="margin-top:1em;width:660px">
  
  <h3>Zdroj dat o počasí</h3>
  
  Předpověď počasí pro  dodává <a href="http://www.yr.no/">yr.no</a> norský meteorologický ústav a NRK.
</div>



                <div class="clear"></div>

                <div style="margin:1em 0">
                    <h3>Vaše oblíbená města</h3>
                    <div id="id_favorites">&nbsp;</div>
                </div>

                

                    <div id="adv_bottom" class="ecb">
                        

                            
                                
                                    <!-- /16466452/970x90_Meteobox_paticka -->
                                    <div id='div-gpt-ad-1456304478155-12' style='height:90px; width:970px;'>
                                    <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456304478155-12'); });
                                    </script>
                                    </div>
                                
                            
                        
                    </div>
                
            </div>
        </div>

        <div id="headerlogo">

            <div style="float:right;margin-right:2em">

                
                    
<div id="topline" class="ecb">
    

    <div id="device">
        
            
                <a id="radarlink" href="/radar/" style="color:silver">Meteoradar</a>
            
        
        
    </div>
</div>

                

                <div>
                    

                    <form id="form_naseptavac" action="/po-wh-res/cs/" method="get" name="full" class="noprint" style="white-space: nowrap">
                        <table id="naseptavac"  class="ecb">
                            <tr>
                                <td class="noprint" style="background-color:#fff;position: relative;">
                                    <input type="hidden" name="acturl" value="" />
                                    <input type="hidden" name="mesto_id" id="mesto_id" value=""/>
                                    <input type="hidden" name="add_to_url" id="add_to_url" value=""/>
                                    <input type="text" id="text_mesto" maxlength="50" size="75" name="Mesto"
                                           placeholder="Hledání - předpověď počasí pro všechny státy a města světa"
                                            onfocus="this.placeholder = ''" onblur="this.placeholder = 'Hledání - předpověď počasí pro všechny státy a města světa'" />
                                    <span class="lupaButton"><input title="Zadejte alespoň 3 počáteční písmena ze státu či města, které chcete najít." type="submit" value="" name="W" /></span>
                                </td>
                            </tr>
                        </table>
                    </form>

                </div>

                
                    <script type="text/javascript">
                        // <!--
                        try {
                            function sendForm() { document.full.submit() }
                            var autoc = function() {
                                $(function() {
                                    $("#text_mesto").autocomplete("/po-wh/cs/",	{
                                        delay: 150,
                                        max:10,
                                        minChars:1,
                                        matchSubset:6,
                                        matchContains:1,
                                        cacheLength:1,
                                        autoFill:false,
                                        selectFirst: false,
                                        maxItemsToShow: 15,
                                        extraParams: {'lang':'cs', 'dom': 'cz'},
                                        onItemSelect: sendForm
                                    });
                                });
                            }
                            var wj_autoc = function() {
                                if (typeof window.jQuery === 'undefined' || typeof window.jQuery.autocomplete === 'undefined') {
                                    setTimeout(wj_autoc, 100)
                                    return false
                                }
                                else { autoc() }
                            }
                            wj_autoc()
                        }
                        catch(e){}
                        // -->
                    </script>

                    <div id="qiucklinks">

                    </div>
                

                
                <script type="text/javascript">
                    var mesto_name = "";
                    function RequestRf(ac) {
                        var xhttp = new XMLHttpRequest();
                        xhttp.onreadystatechange = function() {
                            if (this.readyState == 4 && this.status == 200) {
                                var data = this.responseText;
                                var p = data.split(";;;")
                                var q = document.getElementById("qiucklinks")
                                if (q) {q.innerHTML = p[0]}
                                function favorites() {
                                    var f = document.getElementById("id_favorites")
                                    if (!f) { setTimeout(favorites, 200); return false}

                                    f.innerHTML = p[1]
                                    if (mesto_name == '') {
                                        var fc = document.getElementById("id_favorites_control")
                                        if (fc) { fc.style.display = 'none'}
                                    }
                                    else {
                                        var m = document.getElementById("id_meston")
                                        if (m) {m.innerHTML = mesto_name; }
                                    }
                                }
                            }
                        };
                        b_url = '/po-ajax/?id=&ac='+ac+'&add_to_url='
                        xhttp.open("GET", b_url, true);
                        xhttp.send();
                    }
                    RequestRf('');
                </script>
            </div>

            
                <a href="/" id="logo1" title="Počasí - Předpověď počasí z yr.no česky">
                    <img src="/sgzip/logo_top.svg" title="Logo Meteobox" alt="logo Meteobox" />
                </a>
                <div id="qr"></div>
            
        </div>

        <div id="copyrightdiv" class="ecb">

            
                    <a href="/#logo1" id="logo2">

                    </a>
            

            <div style="float:left;margin-top:10px;width: 500px">
                
                    <div style="float: right">
                        <a href="/zpravy/437368-vichrice-shodila-makovici-z-kostela-nasli-v-ni-stolety-poklad/?flavour=mobile" title="Mobilní verze stránky">
                            Mobilní verze stránky
                        </a>
                    </div>
                
                <p>Copyright &copy; 2000 - 2017 AliaWeb, spol. s r.o.</p>
                <div>Zdroj dat yr.no&nbsp;&nbsp;&nbsp;&nbsp;<a href="/p/cs/flags-license/"
>&copy; Vlajky</a>
                    <form method="post" action="/feedback/" target="_blank" accept-charset="UTF-16" id="feedbackformbase" style="display: inline">
                        <input type="hidden" name="feedbackodkud" value="" id="feedbackodkudbase" />
                        <input type="hidden" name="feedbackdomain" value="" id="feedbackdomainbase" />
                        <input type="hidden" name="feedbackkod" value="" id="feedbackkodbase" />
                        <span onclick="feedbackform('base')" class="cur" style="padding-left: 30px;" title="Náměty, stížnosti, pochvaly">Napište nám</span>
                    </form>
                </div>
                <p><a href="/p/cs/cookies/"
>Používání souborů cookie</a>
                    &nbsp;&nbsp;&nbsp;&nbsp;<a title="Informace o reklamě na internetových stránkách serverů Meteobox, ceník, kontakty." href="http://www.kurzy.cz/reklama/kontakty-reklama.htm">Reklama na serveru</a></p>
                <p><a href="http://www.kurzy.cz/?cwOchranaUdaju.htm" rel="nofollow">Ochrana údajů</a></p>
            </div>

        </div>

            <script>
                window.cookieconsent_options = {
                    "message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
                    "dismiss": "Rozumím",
                    "learnMore": "Další informace",
                    "link":"/p/cs/cookies/"
,
                    "theme":"light-top"};
            </script>

            <script src="/sgzip/cookieconsent.js" async></script>
    </div>
    <script type="text/javascript"> a_adv.ram('m') </script>
</div>

<script src="/sgzip/foot.js?lmf=160804"></script>

</body>
</html>  
